Beiträge von sokrat3s

    hallo


    ich lasse grundsätzlich min. jeden 2ten tag adaware und spybot laufen. die finden aber nichts besonderes...
    cwshredder hat auch nichts gefunden
    hier mal mein hijackthis-log


    Logfile of HijackThis v1.98.2
    Scan saved at 22:48:25, on 03.12.2004
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    D:\Programme\Sygate\SPF\smc.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    D:\Programme\Kaspersky Lab\Kaspersky Anti-Virus Personal\avpcc.exe
    C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    C:\WINDOWS\system32\ctfmon.exe
    d:\Programme\Kaspersky Lab\Kaspersky Anti-Virus Personal\avpcc.exe
    D:\Programme\Symantec\pcAnywhere\awhost32.exe
    d:\Programme\Kaspersky Lab\Kaspersky Anti-Virus Personal\avpm.exe
    C:\Programme\Gemeinsame Dateien\Microsoft Shared\VS7DEBUG\MDM.EXE
    C:\WINDOWS\system32\SLEE81.exe
    C:\Dokumente und Einstellungen\Hochleitner\Desktop\HijackThis.exe


    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.web.de/
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = 127.0.0.1:7212
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - D:\Programme\Adobe\Acrobat 6.0\Reader\ActiveX\AcroIEHelper.dll
    O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - d:\Programme\Spybot - Search & Destroy\SDHelper.dll
    O4 - HKLM\..\Run: [AVPCC] "d:\Programme\Kaspersky Lab\Kaspersky Anti-Virus Personal\avpcc.exe" /wait
    O4 - HKLM\..\Run: [ATIPTA] C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    O4 - HKLM\..\Run: [SmcService] D:\PROGRA~1\Sygate\SPF\smc.exe -startgui
    O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.micros…eb_site.cab?1096641489609


    eine auswertung auf hijackthis.de hab ich schon gemacht, aber es wurden keine probleme festgestellt...

    Hallo


    ich hab ein kleines problem. jedesmal wenn ich auf den start-ausschalten button drücke, kommt die geniale windows-sanduhr. dann muss ich ca. 10 minuten warten, bis ich dann die auswahlmöglichkeiten neustart, herunterfahren usw. habe. wüsste eigentlich nicht dass ich in letzter zeit irgendwelche sachen an meinem pc umgestellt hätte, die dieses problem verursachen könnten...
    Never change a running system :D
    aber wie bring ich das wieder hin?


    Mein system:
    AMD 3000+
    1 GB RAM
    120 HDD
    Radeon 9800pro
    winxp home


    mfg

    du kannst also online gehen, aber dein browser zeigt nichts an?
    ok wie gesagt eine komplette deinstallation von deiner firewall kann was helfen. Andererseits würde ich mir mal die tools adaware (http://www.lavasoft.com) und spybot - Search and destroy (googlen) runterladen, updaten, und mal dein system damit scannen


    falls du eine dfü verbindung benutzt, schau mal in den verbindungseinstellungen ob irgendwo ein proxyserver aktiviert ist. wenn ja, dann deaktivieren



    Edit: Sorry hab nicht gesehen dass es schon 3 seiten sind. bin von einer ausgegangen...

    klick mit rechts auf das icon unten in der systemleiste (systemtray)
    dann klickst du auf options
    bei "general" gibt es eine checkbox "hide notification messages"
    da musst du ein häckchen setzen. auf ok bzw. übernehmen klicken und voila...die messages sind weg ,-)