Beiträge von Asrael666

    Logfile of HijackThis v1.99.0
    Scan saved at 21:20:48, on 12.02.2005
    Platform: Windows XP (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP1 (6.00.2600.0000)


    Running processes:
    E:\WINDOWS\System32\smss.exe
    E:\WINDOWS\system32\winlogon.exe
    E:\WINDOWS\system32\services.exe
    E:\WINDOWS\system32\lsass.exe
    E:\WINDOWS\system32\svchost.exe
    E:\WINDOWS\System32\svchost.exe
    E:\WINDOWS\system32\spoolsv.exe
    E:\WINDOWS\Explorer.EXE
    E:\Programme\AVPersonal\AVGNT.EXE
    E:\WINDOWS\System32\ctfmon.exe
    E:\Programme\AVPersonal\AVGUARD.EXE
    E:\Programme\AnalogX\Proxy\proxy.exe
    E:\WINDOWS\PCHealth\HelpCtr\Binaries\HelpSvc.exe
    E:\Programme\Mozilla Firefox\firefox.exe
    E:\Programme\MSN Messenger\msnmsgr.exe
    E:\Programme\ICQLite\ICQLite.exe
    E:\Dokumente und Einstellungen\Asrael666\Desktop\ViReN\HijackThis.exe


    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    O2 - BHO: WsftpBrowserHelper Class - {601ED020-FB6C-11D3-87D8-0050DA59922B} - E:\Programme\Ipswitch\WS_FTP Home\wsbho2k0.dll
    O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - E:\WINDOWS\System32\msdxm.ocx
    O4 - HKLM\..\Run: [AVGCtrl] E:\Programme\AVPersonal\AVGNT.EXE /min
    O4 - HKCU\..\Run: [ctfmon.exe] E:\WINDOWS\System32\ctfmon.exe
    O4 - HKCU\..\Run: [msnmsgr] "E:\Programme\MSN Messenger\msnmsgr.exe" /background
    O4 - HKCU\..\RunOnce: [ICQ Lite] E:\Programme\ICQLite\ICQLite.exe -trayboot
    O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Restrictions present
    O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present
    O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Toolbars\Restrictions present
    O6 - HKLM\Software\Policies\Microsoft\Internet Explorer\Restrictions present
    O6 - HKLM\Software\Policies\Microsoft\Internet Explorer\Control Panel present
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - E:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - E:\Programme\ICQLite\ICQLite.exe
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.micros…eb_site.cab?1104024521015
    O17 - HKLM\System\CCS\Services\Tcpip\..\{0ADF9FCB-FD52-4540-8E93-002EA056BBCC}: NameServer = 217.237.149.161 217.237.151.225
    O17 - HKLM\System\CCS\Services\Tcpip\..\{99706CC8-F839-40FE-8BA8-0208C83E1863}: NameServer = 192.168.0.1
    O17 - HKLM\System\CS2\Services\Tcpip\..\{0ADF9FCB-FD52-4540-8E93-002EA056BBCC}: NameServer = 217.237.149.161 217.237.151.225
    O23 - Service: AntiVir Service - H+BEDV Datentechnik GmbH - E:\Programme\AVPersonal\AVGUARD.EXE
    O23 - Service: ATI Smart - Unknown - E:\WINDOWS\system32\ati2sgag.exe




    der virsus ist weg!! und die einwahl startet auch nachdem ich im windows bin sofort!

    am anfang zeimal kurz das bedeutet:
    weist auf die POST - Routine selbst hin, sie kann nicht richtig durchgeführt werden.


    und dann achtmal lang:
    Es deutet meist auf die Grafikkarte hin, hier kann es sein, dass sie nicht ansprechbar ist oder sogar der Grafikspeicher defekt ist.


    aber das piepen ist nur wenn die alte grafikkarte iim slot ist und bei der neuen macht er ncihts

    Ich habe gestern neue grafikkarte eingebaut und der kolleg sagt nun das sein rechner nicht mehr hoch.hatte vorher ein tnt2 und nun ein geforce 2 eingebaut in sein rechner?? der macht bei der neuen karte nichts und bei alten piept er 10mal und dann ist schluß und der monitor bleibt um stand-by mode??

    Ich habe heute eine Festplatte von maxtor 160gb eingebaut, aber sie wird nur als 31,4 erkannt. Windows hat sie als neue Hardware nicht gemeldet, sondern die Partionmagic8,0 hat die platte gefunden und darüber habe ich sie ihn zu gefügt.



    Woran kann das liegen??