Beiträge von Tremolo

    Also:
    Danke für den ersten Tipp,aber irgendwie bringt er mich nicht weiter.
    Erstens wirst du aufgefordert F6 zu drücken und einen Extra SCSI Adapter oder RAID Treiber zu installieren und nicht F5, also macht das soweit keinen Sinn.
    Zweitens wirst du wahrscheinlich F7 statt F6 gemeint haben um ACPI auszuschalten,so wie es Win selbst in der Fehlermeldung ansagt.Das kann ich tun,allerdings bleibt mir dann ja nur eine Neuinstallation zur Wahl...das werde ich jetzt einmal probieren,hoffe das hilft!Aber irgendwie macht das auch keinen Sinn,wenn Win wirklich ein Problem mit dem BIOS haben sollte...Hatte es aber ja vorher nicht!!
    Habt ihr bitte noch weitere Ideen?


    Nachtrag:
    Ich komme zwar noch bis "Press Enter to install XP" aber dann kommt die nächste Fehlermeldung...Alles kaputt?
    Soll ich die gute alte Win98 Startdiskette suchen? ;)

    Also ich bin mit meinem Latein am Ende:
    -Freitagabend XP Prof neu installiert,bis heute problemlos
    -heute auf einmal:
    zuerst: ntfs.dll corrupted,repair
    als ich das machen wollte auf einmal: Bios is not fully ACPI compliant (Bluescreen)
    Es lädt nichts mehr und geht nichts mehr vorwärts.
    Habe das Bios schon auf Standard gesetzt,kein Effekt.
    Habe mit der Boot-CD F7 gedrückt,wie in der Fehlermeldung empfohlen um ACPI auszuschalten,komme damit in das Setup rein,aber das hilft ja auch nicht viel.
    Und nun?Bleibt nur XP neu installieren?Als ob man nicht eh genug zu tun hätte...


    Danke für eure Hilfe!

    alllsoo....der router von arcor aus dem hause zyxel lässt sich definitiv nicht nur als router konfigurieren....also muss ein reiner router her...danke für den typ kilopapa...aber warum gerade der router...worauf sollte ich achten?

    Hallo,


    habe seit neuestem Internet von Kabel Deutschland und somit ein Kabelmodem.Würde das Signal des Modems gerne per WLAN in die Wohnung verteilen.
    Ich habe noch von meinem vorherigen Arcor Anschluss ein WLAN-Router mit Modem.
    Kann ich diesen einfach an das Modem hängen oder brauche ich einen reinen Router?Modem hinter Modem geht ja eigtl nicht oder?
    Wenn ja,welchen könnt ihr in der Preisklasse so bis 40-50 € empfehlen?


    Gruß

    Hallo,


    habe in Word ein 30 Seiten Dokument,jede Seite hat eine Kopfzeile.Davon sind aber nur effektiv 19 Seiten beschrieben nach ausfilzen.Wie kriege ich nun die leeren Seiten wieder weg?Habe schon viel probiert,aber es geht nicht.
    Möchte a nicht,dass die Seiten mitgedruckt werden und b muss ich die Arbeit mit abgeben und möchte die Seiten dann nicht haben.
    Kann mir einer helfen?


    Danke!


    Tremolo

    Hallo,


    ich suche ine Programm mit dem ich aus mp3s bestimmte Sequenzen ausschneiden kann und in einer neuen Datei hintereinandersetzen kann.Hatte jetzt erstmal Audacity,aber damit kann man kein neues Stück erstellen oder sonst wie.. =)
    Kennt einer ein gutes?Am besten kostenlos oder günstig!?


    Gruß


    Tremolo

    Hallo,


    benutze Word 2000 und raste bald aus.Muss eine Hausarbeit schreiben und dafür eine einfache Gliederung erstellen.
    Kann man bei Word das automatische Einfügen von Aufzählungszeichen dauerhaft ausstellen?Er springt andauernd hin und her,zerhackt meine Gliederung und macht nichts,was ich will.ich will einfach alles manuell machen.KEINE HILFE MEHR VON DIESER BÜROKLAMMER!!!


    Gruß


    Tremolo

    Hallo,


    seit einem Tag hat mein Bruder folgendes Problem mit seinem Laptop:


    Auf den oberen Tasten (z.b. z,u,i,o,p etc) liegen auf einmal Zahlen,
    und auch sonst sind die Buchstaben eher bunt gewürfelt.


    Haben in der Systemsteuerung unter Eingabe schon nachgeschaut,aber da ist alles ok!
    Weiß einer eine Lösung?


    Gruß


    Tremolo

    Danke!Ist keine Neueinrichtung,3 Desktop-PCs kommen ohne Probleme in den Router rein,per USB-Stick.einfach PC anmachen und der PC wählt sich per WLAN-Monitor von Arcor ein..Nur das Notebook macht Probleme..Selbst wenn man genau den Arcor Anweisungen folgt..Kriege am Montag in meiner Studentenbude auch Arcor,dann muss ich den Router neu konfigurieren,mal sehen was dann passiert..Aber leider kann man am Router nicht besonders viel einstellen und das Problem ist ja auch,dass ich derzeit Panik habe,dass ich hier auch nicht in den neuen Router reinkomme,was zu sehr unerfreulichen Kabelverlegungen führen würde...
    Danke nochmal!

    ich logge mich an der uni in ein freies netzwerk einfach so über den wlan assistenten des laptops ein und gebe dann auf einer uni eigenen seite meine nutzernamen und mein passwort ein...!?
    das problem bei meinem router ist,dass er immer an dem punkt ip-adresse beziehen stoppt...

    Habe immer noch dasselbe Problem mit meinem Notebook.IP-Adressen kann ich nicht ändern,da ich das Notebook noch im Uninetz mit W-Lan brauche.Komme ohne Probleme ins Uni-W-Lan nur in mein eigenes nicht...Kann mir bitte nochmal jemand detailliert helfen?Komme mit dem FAQ irgendwie nicht weiter...


    Dankeschön!


    Tremolo

    Habe das absolut identische Problem mit meinem Notebook.
    Das integrierte W-Lan findet den Router,kann sich aber nicht einwählen.
    Essid+Schlüssel stimmen,Antiviren sind nicht drauf,Firewall ist alles aus.
    Es geht weder über das integrierte W-Lan-Center,noch über das Programm von Arcor.Per Kabel sich zu verbinden ist kein Problem.Andere Notebooks können sich auch einfach einwählen,nur meins nicht.
    Hat jemand eine Lösung??

    Moin,ganz kurze Frage:


    zur Verbesserung des Empfangs des W-Lans,möchte ich gerne den Router versetzen...leider ist das Kabel zu kurz..Jetzt meine Frage,welches Kabel ist das?Könnte ich so eins zu Hause haben?ich meine vom Aussehen her erinnert es ja sehr an ein ISDN-Kabel..


    würde mich über eine schnelle Antwort freuen.


    Gruß


    Tremolo

    Speichertest hat nach 40 minuten keine Fehler ergeben...Hab die CPU und den Ram runtergetaktet...läuft im Moment gut...lnagfristig muss ich nochmal schauen...wie ist das jetzt mit PC putzen?

    Die CPU ist nicht übertaktet,ist aber ein Bios druad,mit dem das möglich wäre...nicht mehr das Standard-Bios...vllt liegt es daran...
    gereinigt ist er nicht...grob ja,aber so viel Staub ist da auch nicht...wie soll ich denn da vorgehen,kann ihn ja nicht auswischen...
    MEMcheck werd ich gleich machen,sowie alle Treiber updaten,dann poste ich wieder...

    Moin Rolf,danke für den guten Tipp..habe die Driver behoben,die er mir genannt hat,USB-Bluetooth-Stick und Sound...
    Problem ist,es passiert immer noch..Meldung ist..


    ***STOP: 0x0000007E ( 0x80000004,0x804EA732,0XF34E58BC,0xF34E55BC)


    diese Meldung sagt mir mal gar nichts mehr...Zahlen variieren auch gerne mal...ich glaub die Kiste ist im Arsch und ich bau mir ein 0815 System zusammen...


    wie steht es denn mit evtl Virus?Habe das Problem mit dem weißen T-Online Fenster nicht mehr seitdem wir Arcor haben,aber das mit den Neustarts nervt...