Beiträge von m!$taX

    Habe ich auf der EpoxSeite gefunden:



    Wie lösche ich die CMOS Einstellungen? (CMOS-Clear)


    Antwort:
    CMOS Einstellungen können folgendermassen gelöscht werden. Motherboards mit CMOS CLEAR Jumper:
    1. Stromversorgung abschalten.
    2. Setzen Sie JP1 auf „CLEAR“ (Jumper-Lokalisierung siehe Manual).
    3. Danach 5 bis 10 Sekunden warten.
    4. Setzen Sie Jumper zurück auf „NORMAL.“
    5. Strom wieder einschalten.
    6. Geben Sie in das BIOS CMOS ein und stellen Sie die entsprechenden Einstellungen oder Load Standardwerte ein.
    Zum Löschen des CMOS auf Motherboards ohne CMOS CLEAR Jumper verfahren Sie wie folgt:
    1. Strom abschalten und Stromkabel entfernen.
    2. Entfernen Sie vorsichtig die runde silber-farbige Batterie und schliessen Sie die + und – Stecker für ein paar Sekunden kurz.
    3. Legen Sie die Batterie wieder ein und fahren Sie das System wieder hoch.
    4. Das CMOS sollte nun eine Fehlermeldung “Battery Fail” oder “Checksum Error Message” erzeugen.
    5. Drücken Sie die "Entf" Taste, um in das CMOS Setup zu gelangen und die CMOS Standard Einstellungen wieder zu laden.


    das Handbuch deines Mobos findest du auch hier: http://www.epox.de/dl/techsupp/EP-8KHA(+)de.pdf

    warum soll das bios defekt sein? und warum sollte jemand dir geld geben, damit du ihn flasht ... :D lol, so ein blödsinn....


    @ Topic:


    Probier mal einen CMOS Reset. Da musst du einen Jumper auf dem Mainboard für paar sekunden umstellen und dann wieder zurückstellen, dann wird das Bios resettet. Hilft manchmal wunder... Detailliert dürfte es sicher in der Beschreibung deines Mainboards stehen.


    Schau mal auf die Herstellerhomepage, oder ins Handbuch was dieses C1 bedeutet...

    also wie ich in einem anderen forum erfahren habe ist der aero 8 (von denen so gennant) irgendwie eine abgespeckte light version die nicht auf drehzahlen sondern auf niedrige lautstärke aus ist. Der dreht also wirklich nicht schneller :( ... Aber das ist dann eine Irreführung auf der Seite von Frozen Silicone, also werde ich den ja dann zurückschicken können.


    Hab mir derweil woanders den regelbaren 7ener bestellt.



    Trotzdem danke :)

    Hallo,


    habe mir vor kurzem bei frozen-silicon.de einen CoolerMaster Aero 8 bestellt. Der ist heute angekommen und ich habe ihn eingebaut. Aber der kühlt schlechter als mein Arctic Cooling Copper Silent 2 (betonung auf Silent)...


    mit dem alten habe ich Temps von 58 - 60 im Ruhezustand und bis 70 bei Auslastung...


    und mit dem neuen habe ich 60 - 62 im Ruhezustand ... und der steigt bei Auslastung ziemlich in die höhe...


    Der Lüfter dreht sich nämlich nur mit 2200 U/min. das ist definitiv zu wenig (nach den Temps) ... Wie kann ich den jetzt auf maximallast bringen??? Auf der Artikelbeschreibung von frozensilicon steht nämlich "Drehzahl: 1900 - 4500 U/min "


    wie kann ich die also hoch bringen!? Weil es ist für mich nicht akzeptabel, das ein Kühler der mich 45 Euro gekostet hat schlechter kühlt als ein Silentlüfter den ich für 10 Euro erstanden habe.


    Bitte um Hilfe!

    ich glaube das bekannteste programm ist immer noch winamp!


    Allerdings kann nur winamp2 mit div. Plugins wav. in mp3 umschreiben ... bei winamp3 gibt es sowas glaube ich nicht.



    hier gibts winamp2: http://classic.winamp.com/


    hier gibts (meiner meinung nach) ein sehr gutes mp3 konvertierungs plugin:


    http://classic.winamp.com/plug…l.jhtml?componentId=33396



    praktischerweise kann man mit winamp nicht nur .wav dateien, sondern praktisch alles in .mp3 konvertieren.

    Zitat von Underhill

    es gibt brenner, die können rolinge bis 700Mb beschreiben und es gibt brenner, die können rolinge bis 800Mb beschreiben. diese sind aber auch ein bischen teurer und die rolinge dazu auch weshalb sich für mich das damals nicht gelohnt hätte.
    ich nehme an, du hast einen brenner, der "nur" bis 700Mb schreiben kann.
    die einzige möglichkeit für dich ist in diesem fall die datei zu zippen, oder zu splitten und auf zwei rolinge zu verteilen.



    also das ist wohl eher ein irrglaube:


    1. kann mitlerweile parktisch jeder brenner 700 mb rohlinge brennen... sehr viele auch 800 mb und immer noch einige 900 mb
    (mein brenner ist über 2 jahre alt und kann 900er brennen)...


    2. bekommt man 900 mb rohlinge im stück für unter 1 euro, (ich bekomm si für 60 cent,... und das in einem ganz gewöhnlichen laden)


    aber naja, lass ma's gut sein

    mit einer neueren version von nero, kann man auch die .bin datei ansich brennen! bei den älteren braucht man zur .bin auch noch ein .cue file, das im gleichen ordner liegen muss.

    Also ich heiße auch Paul :D Was für ein Zufall :D , bin 15 und wohne in München. Mal ne Frage nebenbei: Wie kommt das Forum zu dem Namen "Paules-PC-Forum" ? :D



    Meine Hobbys sind: PC .... PC .... und äh da war noch PC,.... *g*




    Das mit Setter tut mir auch leid. 8O

    was war das denn für ein plättchen??? nur so eins aus plastik, oder ein kondensator oder irgendein Bauteil? ein Bild oder so wäre hilfreich. Ansonsten kann ich mich Honkiemaster anschließen. Wenn noch alles funktioniert, wird wohl nix schlimmes gewesen sein.

    netzteil hat 400W und die ganzen Werte auf den einzelnen Stränge sind auch ausreichend... ich glaube das es jetzt an der temp liegt... also danke für die beitrtäge... ne lösung ist warscheinlich nur nen besseren cpu kühler, oder wasserkühlung

    Also im Bios wird auch die niedrige Temp angezeigt. Keine Ahnung wieso.


    CPU Cool probier ich mal aus :) Bis jetzt isser nur einmal ganz komisch während dem Surfen einfach hängengeblieben,... also das Bild und alles war noch da nur man konnte nix mehr machen, Cursor hat sich nicht mehr bewegt, keine Reaktion auf Tastatur.... half nur noch Reset :D

    ICH GLAUB ICH SPINN:


    Ich hab jetzt durch zufall was entdeckt:


    Ich hab ja ein Programm das die CPU und die MoBo Temperatur anzeigt.
    Laut diesem hat mein CPU immer so um die 48° C und das MoBo so 50° C


    Also ich hab mir jetzt mal dieses AIDA runtergeladen, weil ich schaun wollte was des so anzeigt.
    Und dann beim Unterpunkt Sensoren Zeigt der an:


    Motherboard: 49°C


    CPU Diode: 49°C




    soweit noch ok, das zeigt mir das andere Programm auch noch an (wobei CPU Diode bei AIDA der CPU beim anderen Programm ist)




    was mich jetzt erstaunt ist:
    es gibt noch einen Punkt und zwar:


    CPU: 74°C (!!!)



    Wenn das stimmt, und mir das andere Programm immer was falsches (bzw. nicht den CPU selbst) angezeigt hat, wird mir klar, was die Abstürze z.B. bei Spielen soll... bei Spielen steigt die CPU Auslastung ja immer auf 100% ... also steigt die Temperatur, ... bei 45° nicht so tragisch, da würds vielleicht auf maximal 55°C ansteigen, aber bei 74 siehts anders aus, 85 ist ja nicht wenig! Daran lagen vielleicht die Abstürze :idea: :idea: :idea:

    äh... da komm ich jetzt selber net mehr mit :oops:


    im moment gabs noch keinen absturz... ich hab mal alle treiber upgedated (graka, sound, motherboard, chipsätze...)


    ich schau mal obs mir bis morgen nochmal abstürzt, oder nicht (hoff ich :D )