Beiträge von m!$taX

    das ist ein bekannter Bug der mit der Vers. 1.6 behoben wird!


    Bei mir kommt er immer, wenn man aus Cs auf den Desktop wechselt (also mit "ALT" + "TAB"), dass mit Resume Game dürfte hinhauen (aber nicht immer) :)

    Hallo,


    ich bekomme seit letzter Zeit immer häufiger unter WinXP einen "Gerätefehler":


    Die Grafikeinstellungen werden total herabgesetzt, und ein Warnfenster taucht auf: "Windows hat einen Gerätefehler ermitelt und wird jetzt wieder Ordnungsgemäß ausgeführt. Speichern sie ihre Arbeit und starten sie den Computer neu...."


    Der Fehler kommt seitdem ich mal einen nicht für XP geeigneten Soundkarten Treiber installiert hab (dannach anderen Treiber drüber installiert). Meistens kommt der Fehler am Start, und ich muss den PC oft mehrmals ab und wieder anschalten, damit wieder alles geht. Ich hoffe ihr könnt mir helfen, weil dieser Gerätefehler mich noch zum Wahnsinn treibt :evil::evil::evil:


    Danke schonmal im Vorraus :)

    Zitat von Eddie

    Folge: HITZETOD. :twisted:
    AMD-CPUs sind keine Freunde der hohen Temperaturen. :na:


    zu dem schlagwort ist mir halt was eingefallen *g*, und wer sagt denn, dass sein cpu den bach runtergeht. im moment geht ja alles prima :roll:

    wird dir vermutlich wenig helfen, aber : probiers mal mit nem epson *g* :twisted: ... nein im ernst, ein bekanter von mir hatte auch mal probs mit nem lexmark ... der hat extrem viel farbe ausgedruckt, so dass sogar noch im sparmodus alle ausgedruckten sachen noch ne minute trocknen mussten... und andauernd neue farbpatronen kaufen ist auch nicht das beste .... sorry jetzt bin ich vom thema abgekommen.... hastes schonmal mit kundendienst versucht?

    also erstmal danke für die vielen Infos!


    dann:


    1. was ist "promise"???
    2. ich habe mich auch gewundert, weil ich ja keine 333er module sondern nur 266 habe. in der beschreibung steht drinnen dass diese module nicht mit nem cpu mit fsb333 zusammenarbeiten... fazit sieht anders aus: geht schon, nur im bios steht dann mit roter schrift, dass es nicht geht, allerdings läuft des system halt nur instabil!
    3. mein board ist mit nem 2700er xp bestückt, aber leider nur mit ner geforce3, die wohl doch noch ziemlich weniger bringt als ne 4erTI oder gar ner radeon9700 ... also da muss ich noch schauen. deswegen krieg ich leider beim 3dmark nur 8000 punkte!
    4. -----> wegen den ganzen funktionen hab ich das board auch genommen!


    5. auf das Board passen CPUs von nem normalen Athlon 600MHZ (bis zu 1400MHZ) bis XP2800+
    ====> also deinen cpu unterstüzt des board auch!

    also: der treiber hat nichts gebracht! ich habe dann die prozessor taktfrequenz heruntergeschalten, so dass sie mit dem ram übereinstimmt, und siehe da ----> alles geht :D ... aber scheiss ram! jetzt muss ich mir schon wieder neuen kaufen (und diesmal 2700er). nach 2 stunden dauertest nichts abgestürzt :)

    erläuterung: habe auch mal einen 3dmark benchmark laufen lassen... dieser îst dann auch abgestürzt,.... allerdings läuft der ja ohne sound... und so bin ich auf die idee gekommen, allerdings hats bis jetzt nicht all zu viel geholfen

    ALSO: Seitdem ich einen neuen Grafikkartentreiber (!!!) installiert habe, ging alles schon besser, er stürzt nur noch selten ab... aber er stürzt eben noch ab. Es passiert mir häufig in Spielen und fast nie mehr unter WinAmp... ich hoffe es schauen sich noch mehr Leute meinen Thread an, weil es ist wirklich wichtig!

    meine mutter hatte damals die haupauge karte und software, und die software war fast nicht einzustellen (sendersuchlauf und so erfolglos), naja ich schau lieber in der normalen flimmerkiste :wink:

    Also erstmal ne TV Karte, und nen TV Anschluss in der nähe ( :wink: ) und dann noch die Richtige Software


    ins Detail gehen kann ich aber leider nicht...


    die Einstellung der Software ist aber ne Sache für sich

    hast du die aktuelle nero version? und hast du sicher eine .cue datei ausgewählt? wenn ja, dann weiß ich leider auch nicht

    also ich mach das immer mit nero, da wählste unterm reiter "datei" (glaub ich), von image brennen (oder so ähnlich, aufjedenfall was mit image) aus. dann wählst du die cue datei aus (ne andere zeigt er eh nicht an), und dann drückst du halt auf brennen, und schon hast dus


    :)

    ich kann dir nur sagen, wofür die cue datei ist:


    die ist dafür, damit das brennprogramm weiss, wie es brennen soll... ich glaube man kann eh nur die cue datei auswählen und nicht die bin, deswegen sollten beide im gleichen ordner sein.