Beiträge von dellaghetto

    HI Leute,


    bräuchte bitte eure Hilfe. Ich hab ein Acer Notebook TravelMate 662LCi mit WLAN und eine Netgear Router MR814v2. (OS Windows XP Prof)


    Die Verbindung zwischen den beiden funktioniert eigentlich hervorragend, nur kommt es in regelmäßigen Abständen vor, dass sich das Notebook nicht mehr mit dem Router verbinden kann (so ca. nach 20-25min); ich habe dann in der Taskleiste zwar die Meldung, dass ein Kabelloses Netzwerk verfügbar ist, kann mich jedoch nicht mehr verbinden; ich muss dann den Router kurz vom Strom nehmen und dann gehts wieder ca. 25min.


    Für Tips wäre ich sehr dankbar
    Have a nice day
    dg

    Hi,


    hab das Problem gelöst - hab einfach das Gehäuse gewechselt.
    Weiß allerdings nicht genau, ob der Fehler wirklich am Netzteil lag


    Für mich gibts in diesem Fall 2 Möglichkeiten:
    1.) Problem wie von Guru beschrieben
    2.) Das Motherboard war nur mit 2 Schrauben befestigt und lag auf 2 "Schraubenhaltern" (die goldenen Teile auf dem das Board befestigt wird) direkt am Board auf


    ich tipp eher auf 2., da ich das alte Gehäuse am laufen hab und ich den Fehler nicht reproduzieren konnte


    vielen dank jungs
    have a nice day
    dg

    hi leute,


    also wake on lan / ring kann man ausschließen - an der kiste hängt auch nichts dran; ich drück einfach oben aufs gehäuse - kein knopf...
    kabel alle gecheckt - all right!!


    werd jetzt mal das netzteil tauschen, wenns immer noch nicht funzt, dann auch noch das gehäuse... kann mir wirklich nicht vorstellen, woran das liegt -- werd euch dann berichten


    have a nice weekend
    dg

    Hi leute,
    hab ein ganz eigenartiges problem - ich hab einen pc, der sich von selbst einschaltet.


    nach dem herunterfahren von windows, bootet der pc nach einiger zeit von selbst; was ich bemerkt habe ist, wenn der pc ausgeschalten ist (nicht aber das netzteil) und ich oben aufs gehäuse drücke, bootet er.


    hat jemand eine idee??
    thx a lot
    dg

    Zitat von Anonymous

    hmm...bios reset ist mir so riskant! und was solls bringen?



    ist keines wegs riskant - es wird lediglich die grundeinstellung übernommen.
    der problem hatte ich auch schon einige male und der bios reset hat es immer behoben.


    have a nice day
    dg

    Hi Leute,


    kann mir mal bitte jemand diese Meldung genauer beschreiben? "Einer der Datenträger muss auf Konsistenz geprüft werden. ...."


    Wodurch entsteht dieser Fehler?



    Es gab keinen Systemabsturz und kein unsachgemäßes Herunterfahren des PC's.



    tnx a lot
    dg



    Hi Schwabenpfeil,


    tnx erstmal für die schnelle antwort.
    Ich hab folgendes bemerkt - ich hab w2k repariert und danach konnte ich winxp auch nicht mehr starten. hab dann von w2k aus (mit der winxp cd) die Recovery Console von XP installiert (diese wurde dann in der boot.ini hinzugefügt) und siehe da, auf einmal konnte auch winXP wieder gestartet werden. ALso meiner Meinung nach wird in der boot.ini mit dem Pfadverweis irgendwas gemacht - oder wie siehst du das?


    have a nice day
    dg