Beiträge von tobbi

    Hallo zusammen.


    Wie kann ich aus "walte", walter machen? Ich kann mir vorstellen, dass ich dafür in die Registry muss!? Wenn es nicht zu schwierig ist würde ich das machen. Ein Risiko möchte ich nicht eingehen. Es ist für mich nur eine interessante Sache.


    Win 10, neuste Version


    Gruß, Tobbi

    Hallo Jochen Pankow.


    Ich habe deinen Vorschlag ausprobiert, hat aber nichts genutzt. Version 7.1.5 wurde bei mir immer von 7.1.6 deinstalliert. Dein Vorschlag war auf jedenfall ein Versuch wert.


    Danke! :)


    Hallo Abifiz.


    Diesen Link hatte ich auch schon! Ich muss aber gestehen, das ich damit nicht richtig klar kam, um den Fehler zuerkennen, ich versuche es jetzt noch mal.


    Danke! :)


    LG, Tobbi

    Hallo zusammen.


    Ich habe ein Update auf die nächste Version 7.1.6 gestartet. Leider lässt sich diese Version nur im abgesicherten Modus öffnen. :( Die Version 7.2.1 klappt allerdings. Nur diese möchte ich nicht, weil sie angeblich was für Spezialisten ist. Hat jemand eine Vorstellung was da schief läuft? Ich komme natürlich mit meiner Vorhanden Version, 7.1.5 zurecht, ich möchte allerdings immer auf dem neusten Stand sein. :)


    Gruß, Tobbi

    Hi Nobbi.


    Ich bin erstaunt, das Du als Fuchs-Fan nicht wartest, bis Firefox das Update anbietet. Damit meine ich über Hamburger-Menü und Hilfe wird Firefox neu aktualisiert. Natürlich bieten Winfuture und andere Programme alles schon früher an. Ich hatte damit mal eine schlechte Erfahrung gemacht und darum kommt das für mich nicht mehr infrage! :) Von Fachleuten wird auch immer empfohlen zu warten bis Firefox das Update freigibt ;)

    Hallo GPB.


    Das ist der normale Lauf der Zeit. ;)


    Mein Laptop und ich sind in die Jahre gekommen. So lange mein Laptop funktioniert ( 12 Jahre ) alt, bleibe ich natürlich bei Win 10. :) Sehen wir mal was die Zeit bring. Wenn Win 10 weiter von Microsoft gepflegt wird, bin ich damit vorerst zufrieden.


    Gruß, Tobbi

    Hallo Abifiz.


    Ich hatte kein Problem mit der Antwort von takko. Ich hatte nicht erkannt, das ich mit meinem Beitrag diesen Thread negativ beeinflusse. Ich hatte auf ein Zitat von meierkurt geantwortet bzw auf meinen Router der einwandfrei funktioniert hingewiesen. Er macht halt nicht das, was meierkurt vorschlägt und das liegt nicht am Router, sonder vermutlich am Laptop.

    Hallo takko, es ist alles klar, ich habe deinen Einwand verstanden. :)


    MfG, Tobbi

    Nochmal: an den Geräten sollte jeweils nur eine der beiden SSIDs eingerichtet werden mit Kennwort. Wenn beide, eine löschen. Wenn nahe am Router, die 5er nehmen und 2er löschen. Weiter weg vom Router umgekehrt.

    Wenn ich die 2,4 GHz lösche, funktioniert der Laptop nicht mehr! Ca sieben Meter vom Router entfernt. Die beiden Handys und Tablet arbeiten mit 5 GHz. Ein Laptop und der Receiver sind mit Kabel verbunden.( LAN ) Das funktioniert auch.

    Der Laptop mit WLAN ist wohl nicht geeignet für eine 5GHz Verbindung? Wenn ich beide SSIDs eingerichtet lasse funktioniert alles. Handys und Tablet auf 5GHz, der besagte Laptop auf 2,4 Ghz, Receiver und mein Laptop auf LAN.


    Gruß, Tobbi

    Bei mir erledigt sich dass von selber.


    Mein Laptop ist 10 Jahre alt. Da kann ich sowie so kein Win 11 installieren. Wenn ich mir dann einen neuen Laptop kaufe, werde ich mich für Win 11 Home entscheiden. Auch ein Microsoft - Konto stört mich dann nicht, weil es auch Vorteile haben kann. Beispiel: Ein Fehler im Betriebssystem konnte hier im Forum nicht geklärt werden. Schwabenpfeil gab mir eine Telefon Nr. von Microsoft. Ich habe mein lokales Konto in ein Microsoft-Konto umgewandelt :) und Microsoft hat mir weiter geholfen. :thumbup:


    Gruß, Tobbi

    Ich gebs wieder mal aufr. Ich glaube das ihr einen Laien nichts erklären könnt. Habt doch die Seite gesehen die ich aufgerufen habe.

    Hallo MichiW


    Ich mache das so: Systemsteuerung > System > rechte Seite Systemschutz, es öffnet sich Systemeigenschaften > dann Konfigurieren. Jetzt kannst Du die %-Zahl einstellen. :)


    LG, Tobbi

    Hallo zusammen.


    Ich wollte in Firefox ein neues Profil anlegen. Ich habe in "Ausführen" Firefox.exe -P eingegeben. Da kam die Nachricht Firefox nicht gefunden. Kann man ein neues Profil nur noch über "Anwendungsmenü >Hilfe > Weitere Informationen zur Fehlerbehebung", erstellen? Ich habe den Fehlermodus ausgeführt, den FF neu installiert, hat aber nicht geholfen. :( Kann mir jemand was dazu sagen? :)


    MfG, Tobbi











    <

    Hallo Elisabetha.


    Mein Laptop starte ich morgens und wenn ich ihn eine halbe Stunde und länger nicht benutze, schalte ich auf Energie sparen. Das heißt, die Lüfter schalten ab und werden damit geschont.

    Ob das so gut und richtig ist, werden wir ja noch von Fachleuten erfahren. :)


    MfG, Tobbi

    Hallo Elisabetha.


    Ich sehe das so. Mach Dir mit zählen keinen Stress! :) Klapp das Ding zu, wenn Du meinst es wäre nötig. Mein Laptop ist von 2011, jetzt fängt der Bildschirm an, etwas zu flimmern. Dann streiche ich etwas am unteren Rahmen und gut ist.


    Gruß, Tobbi