Beiträge von Verzweifelte200

    Avira deaktiviert den WindowsDefender. Beides zusammen funktioniert eigentlich nicht. Da du ihn überhaupt aktiviren kontest überrascht mich schon.

    Nach dem Anniversary Update konnte ich in den Einstellungen den Defender aktivieren - in den Monaten davor ging es nicht.
    Allerdings nicht für Echtzeitschutz (da anderes Virenprogramm vorhanden), sondern nur für regelmäßige Systemüberprüfungen.



    Jetzt zu dem PPF-Scan. Den habe ich inzwischen ausgeführt.
    Hier sind die gewünschten Dateien: http://workupload.com/archive/YjkumgP (2 txt-Dateien)
    Allerdings hat sich das Notebook nicht neu gestartet. Das mußte ich schon selber tun. Der Ordner C:\PPF_Scan2 war dann aber vorhanden.



    Das Avira-Update funktioniert jetzt wieder. :thumbup:
    5 Dateien wurden installiert.



    Zum Defender muß ich noch sagen, dass unter "Einstellungen" gerade folgendes vermeldet wird:


    Beim Installieren einiger Updates sind Probleme aufgetreten. Wir versuchen es allerdings später noch einmal. Falls diese Meldung weiter erscheint und Sie im Internet suchen oder weitere Supportinformationen erhalten möchten:


    Definitionsupdate für Windows Defender – KB2267602 (Definition 1.225.3982.0) – Fehler 0x80070643



    Noch eine kleine Anmerkung zu folgender Anweisung:
    Lass auf Nachfrage des Programms die 64Bit Version des Scanners starten.


    Ich muß mit dem 64Bit-Scanner starten, denn wenn ich den 32-Bit-Scanner starte und bei der Nachfrage zu meinem 64er-System JA sage, passiert danach überhaupt gar nichts mehr.

    OK, ich kann halt nur beschreiben, was ich beobachte.


    Mir fällt noch was ein: beim ersten Versuch, den Scan zu machen, habe ich wohl einen Fehler gemacht.
    Ich habe anstatt den Kernelmode RootKitScan den RootKitScan angewählt und mich schon gewundert, dass sich die beschriebenen Fenster nicht öffnen und der Scanner auch nicht zu mir spricht. Als dann nach einer Viertelstunde das Notebook neu gestartet wurde und keine LogDateien vorhanden waren, habe ich gemerkt, dass ich da wohl was falsch gemacht habe und dann eben nochmal neu begonnen.


    Gerade bemerkte ich, dass auch das Defendersymbol aktuell in der Taskleiste nicht mehr zu finden ist.
    Nach dem Anschlagen des Echtzeitscanners habe ich ja einen DefenderScan gemacht, aber auch dazu mußte ich den Defender neu aktivieren (Symbol war aber noch in der Taskleiste).

    Bitte nicht erschreckten, der Scanner dürfte bei dir über eine nette Frauenstimme verfügen.

    Ja, der Scanner hat zu mir gesprochen. :)



    Aber seit der Nutzung des PPF-Scanners kann ich keine AviraUpdates mehr machen.
    Eine Minute vor dem Entpacken der WinZip-Datei fand noch ein automatisches Update statt.
    Während des Scans wollte Avira wieder ein automatisches Update machen, was aber nicht funktioniert hat und seither hat kein Updateversuch mehr funktioniert. :0ahnung:


    Fehlermeldung: Es konnte keine Verbindung zum Internet hergestellt werden.

    Was soll da weniger gelungen sein? Die zusätzliche linke Spalte beschleunigt doch das Finden ausgesuchter Orte und das Info-Center ist auch aufgeräumter. Ich verstehe nicht, warum man bei Neuerungen immer zunächst "motzen" muss, bevor man sich eine Änderung genauer angesehen hat!

    Es gibt doch auch noch ein "übersichtlicheres" Startmenü, das man mit der rechten Maustaste aufrufen kann.
    Wenn ich mal gar nicht mehr weiterkomme, dann verwende ich das.


    Als sich neulich z.B. mein Notebook nicht mehr runterfahren ließ (wohl ein einmaliges Problem) und ich immer wieder bei dem Startbildschirm zur Eingabe der PIN-Nr. gelandet bin, habe ich das Herunterfahren in diesem "Ersatz"StartMenü angewählt und dann hat es funktioniert.

    Hi Claudia
    Bist Du jetzt "unsere" Verzweifelte?
    Und wenn ja, wieso hast Du einen neuen Account erstellt?
    Falls alter Acc. gelöscht wurde oder Du nicht die Verzweifelte bist, ist meine Frage hinfällig!

    Hallo Martin,


    ja, ich bin "eure" Verzweifelte (aus dem Greenländle).
    Im November letzten Jahres hatte ich Schwabi per PN gebeten, meinen Account hier zu löschen.
    Grund war, dass mich im Forum diverse Beiträge mehr und mehr genervt haben* und ich auch privat einige größere Probleme hatte.
    Die Gründe für meinen Rückzug kannte aber auch Schwabi nicht.


    Ich habe dann ab und zu mal noch reingeschaut und in den aktuellen Themen gelesen bzw. Glückwünsche zum Jubiläum gepostet.


    Nachdem in dem anderen Thread (Anniversary Update) kürzlich doch einige Zustimmung zu meiner Rückkehr geäußert wurde, bin ich noch mal ein wengele in mich gegangen, ob ich Gastposterin bleiben soll oder doch einen neuen Account anlegen - und hier bin ich.


    *tun sie immer noch, aber ich habe mir vorgenommen, ab jetzt einfach selektiver zu lesen. Ich hoffe, das klappt.

    :hmmm: Rätselhaft, denn bei mir hat alles problemlos und zügig funktioniert und ich habe auch ein komplett neues Laptop mit werksseitig aufgespieltem Windows10 (kein Upgrade meines alten Win7-Laptops auf Win10), ich nutze auch AVIRA FREE und ich hatte beim Anniversary Update das Avira ganz sicher nicht deinstalliert und auch nicht deaktiviert, denn ich wußte beim Installieren des Updates noch gar nicht, dass es sich hierbei um ein spezielles, größeres Update / Upgrade handelt und habe halt alles gemacht wie immer. :0ahnung:



    Auf meinem Tablet habe ich Avira allerdings durch ein anderes AntiViren-Programm ersetzt. Aus irgendeinem Grund ging es mir dort gewaltig auf den Keks. :flopp:

    Hallo!


    Es wäre ja keine richtige Rückkehr ins Forum, wenn die Verzweifelte nicht wenigstens ein bißchen verzweifelt wäre. ;)


    Und zwar hat heute nacht der Wächter von Avira einen Fund auf meinem Notebook (TOSHIBA, Windows10-64 bit) gemeldet bzw. in Quarantäne genommen, als ich gerade per Firefox gegoogelt habe und nebenbei via Edge den LiveStream von Olympia im Hintergrund geöffnet hatte.


    Zitat

    Muster 'BDS/Cycbot.cfg.2269 [backdoor]'
    in Datei
    'C:\Users\snowc\AppData\Local\Mozilla\Firefox\Profiles\zqut8bs4.default\cache2\entries\3C8415021BD90940610AF09208FC63D564B6F6A6
    gefunden.
    Durchgeführte Aktion: Datei in Quarantäne verschieben


    Vor dem Fund hatte ich gerade alle Virenüberprüfungen (Malwarebytes, Avira, Defender) ohne Fund abgeschlossen.


    Also habe ich nach dem Anschlagen des Echtzeitscanners alles nochmal durchlaufen lassen.


    Ergebnis:
    Malwarebytes: ohne Fund
    Avira: ohne Fund
    Defender: ohne Fund


    Nun frage ich mich, warum in der Meldung von Avira am Anfang das Wort Muster steht (gar keine "richtige" Malware?, Datenheuristik von Avira ist auf hoch eingestellt) und ob der Fund "harmlos" war, da er ja scheinbar nur (?) im Cache vom Firefox saß.


    Wie sollte ich nun weiter vorgehen?


    Bin für jegliche Hilfe durch einen Virenexperten dankbar.