Beiträge von gthor

    Hallo,


    vielleicht kann mir jemand bei meinem Problem mit einem Sansun Lan Drive helfen.


    Ist das besagte Lan Drive direkt an meinem Switch oder Router angeschlossen funktioniert es problemlos. Schliesse ich das Lan Drive an einen ca. 15m entfernten korrekt verkabelten Netzwerkanschluss an, wird das Lan Drive teilweise nicht gefunden bzw. der Dateizugriff ist nicht möglich.


    Andere Netzwerkteilnehmer funktionieren an dem Anschluss einwandfrei.


    Hat jemand einen Tipp?

    hallo,


    ich habe in mein hp notebook aus der pavillion 4500 serie ein neue festplatte eingebaut (samsung hm160jc). der datendurchsatz liegt jedoch nur bei ca. 4mb/s.


    unter gerätemanager -> ide ata/atapi controller -> primärer ide kanal -> erweiterte einstellungen werden folgende optionen angezeigt:


    gerät 0:
    gerätetyp: automatische erkennung
    übertragungsmodus: dma wenn verfügbar
    akt. übertragungsmodus: pio modus


    gerät 1:
    gerätetyp: automatische erkennung
    übertragungsmodus: dma wenn verfügbar
    akt. übertragungsmodus: nicht anwendbar


    laut hd tune befindet sich die platte im udma mode 5 (ultra ata/100).


    ich habe schon nach neuen treibern für den ali m5229 pci-bus-master.ide.controller gesucht, jedoch nichts gefunden.


    kann mir jemand sagen, wie ich die festlatte im dma mode zum laufen bringe!?

    Hallo,


    hoffentlich kann mir hier jemand helfen:


    1 PC mit WinXP Home hat mittels WLAN Verbindung zu einem Router eine Verbindung zum Internet.


    Seit neustem stürzt der Internet Explorer ab, sobald der Router eine Verbindung aufbauen muß. Firefox/Thunderbird melden dann immer Verbindung kann nicht aufgebaut werden. Baue ich die Verbindung aber manuell über das Webmenü des Routers auf, funktioniert alles einwandfrei. Dann stürzt der IE nicht ab, und Firefox/Thunderbird fuktionieren auch.


    Hat vielleicht jemand einen Lösungsansatz?

    hallo zusammen,


    auch wenn die threads über arbeitsspeicher recht häufig vorkommen, habe ich 2 fragen:


    1: in meinem notebook sind 2 speicherbausteine á 256mb verbaut (PC2100S 256MB DDR 266MHz CL2,5). den vorhandenen speicher möchte ich gegen 2 512mb speicherbausteine tauschen. der speicher hat eine geringere grösse/abmessung als der normale desktop pc speicher. welche werte müssen bei den neuen bausteinen mit den alten übereinstimmen, sind neuere speicher abwärtskompatibel?


    2: ähnliches problem mit einem desktop rechner. hier sind 256mb ddr ram pc2100 verbaut. da das motherboard mer speicher verwalten kann, soll er auf 3x 512mb aufgestockt werden. auch hier wieder die frage auf welche werte muss ich achten, sind neuere speicher abwärtskompatibel?


    danke für eure hilfe.

    Das Notebook hat per DHCP eine IP bekommen, die im Router als Bereich festgelegt worden ist. 192.168.2.xx - 192.168.2.xx. Den genauen Bereich weiss ich nicht mehr.


    Da der Router von der T-Com nur einen Lan Anschluß hat konnte ich beide nicht gleichzeitig im Netzwerk betreiben.


    Aber wie schon gesagt, mit dem Notebook hat es mit DHCP und statischer IP einwandfrei funktioniert.

    Hallo,


    ich bekomme über einen Rechner (WinXP SP2) keine Verbindung zum Router/Modem: T-Com Sinus1054DSL. Der PC ist am Lan Port angeschlossen, der DHCP Server im Router vergibt als IP 169.xxxxxx. Die IP Adressen für DNS Server werden nicht übertragen. Die Netzwerkverbindung wird mit 'keine oder eingeschränkte Konnektivität' gekennzeichnet.


    Ich habe testweise mein Notebook an den Router über ein Lan Kabel angeschlossen und damit arbeitet alles einwandfrei.


    Beim besagten Rechner habe ich ausserdem versucht eine feste IP zu vergeben, Subnet-Mask, Gateway etc. waren alle richtig eingestellt. Ohne Erfolg. Die Netzwerkverbindung wurde jedoch NICHT als 'keine oder eingeschränkte Konnektivität' gekennzeichnet.


    Mit dem Notebook zum Testen hat es auf Anhieb funktioniert.


    Der Router konnte vom PC auch nicht angepingt werden, Fehlermeldung lautete 'Zeitüberschreitung...'


    Auf dem Rechner sind ausserdem Firewall deaktiviert gewesen, der DHCP Client Dienst war gestartet.
    Der Fehler liegt für mich in der Konfiguration/Einstellung vom Rechner, da mit meinem Notebook alles auf Anhieb funktioniert hat.


    Kann mir jemand sagen, wass ich noch versuchen kann um die Verbindung mit dem besagten Rechner wieder herzustellen.
    Da es sich nicht um meinen Rechenr handelt kann ich nicht sagen, ob es seit einem Online Update etc. ist. Kann es mit Avira AntiVir Classic edition zusammenhängen?


    Ich bedanke ich mich für Vorschläge.

    ich habe dem ersten beitrag eine skizze beigefügt.


    im eg sind am wlan router rechner/printserver durch feste verkabelung angeschlossen sowie mit wlan verbunden.


    der access point im 1.og soll durch feste verkabelung an den wlan router im eg angeschlossen werden und dann im og rechner mit wlan versorgen.

    nabend zusammen,


    ich habe einen wlan router, dessen reichweite für eine etage ausreicht. jetzt möchte ich eine zweite etage mit wlan versorgen.


    vom wlan router soll mittels verkabelung ein access point versorgt werden (installiert in der zweiten etage). welchen modus muss dieser unterstützen? funktioniert ein wechsel vom bereich des wlan routers in den bereich des access points und umgekehrt mit einem notebook ohne unterbrechung der verbindung?


    vielleicht könnt ihr mir geräte (access points) empfehlen, 11 mbit/s sind dabei völlig ausreichend.


    gruß
    gthor


    [Blockierte Grafik: http://upload4.postimage.org/1496118/wlan.jpg]

    hallo,


    hoffe hier ein paar leute zu finden, die sich mit coppermine auskennen.


    unter der thumbnail-ansicht auf der startseite eines coppermine albums steht immer:


    'xxx dateien in xx alben und x kategorien mit x kommentaren, x mal angesehen'


    gibt es eine möglichkeit folgenden teil zu unterdrücken:


    'mit x kommentaren, x mal angesehen'


    danke für eure tipps


    gruß
    gthor

    hallo,


    ich bin auf der suche nach einem werbefreien und kostenlosen webcounter, hat jemand vielleicht einen vorschlag?


    oder welche möglichkeit gibt es, selber einen webcounter zu erstellen? evtl. php?


    danke für antworten im voraus.


    gruss
    gthor