Beiträge von Gitterkater

    Hallo,


    ich habe mir hier im Forum die diversen Beiträge bzgl. HD-Formatierung durchgelesen und würde gerne mal wissen, zu welchem Schritt ihr mir raten würdet, wenn ich meine HDs (2x Seagate 20GB) so formatieren möchte, dass auch eine nachträgliche Datenwiederherstellung nicht mehr möglich ist.


    Einige meinen, mit format c:/u sollte es reichen, andere wiederrum empfehlen das shreddern mit entsprechender Software und wiederrum andere meinen, eine Low Level Formatierung wäre das beste.


    Mich würde interessieren, was der Großteil dazu meint.


    Liebe Grüße

    Hallo wieder mal,


    ist vielleicht eine dumme Frage, aber:


    Ich habe unter XP Prof. (NTFS) ein Gastkonto eingerichtet.


    Besteht irgendwie die Möglichkeit, unter Windows nicht nur diverse Daten bzw. Ordner zu sperren, sondern gleich das ganze Laufwerk? Diesbezüglich habe ich leider nirgendwo etwas gefunden, ausser irgendwelche Software, mit der das funktionieren sollte (HD Sheriff usw.).


    Danke schon mal für eure Hilfe
    lg

    Hallo wieder mal,


    ich habe mich entschlossen, meine mp3's mittels mp3 fähigem DVD Player auf Minidisc zu bringen und habe deshalb mal meine mp3 Sammlung begutachtet, die auf 7 CDs verteilt ist.


    Jetzt habe ich festgestellt, dass ich zur besseren Archivierung die Files in verschiedene Ordner unterteilt habe.


    Und nun befürchte ich, dass der DVD Player damit nicht klarkommt, weil die mp3s ja nicht gleich am Anfang liegen, sondern in den Ordnern "versteckt" sind. Liege ich mit dieser Vermutung richtig?


    Hoffe, es gibt eine Lösung, denn sonst bleibt mir nichts anderes übrig, als alle Files nochmals normal, ohne irgendwelche Ordner auf CD zu brennen.


    lg
    Gitterkater

    Hallo nochmals,


    hab da eine Datei, die vor einigen Jahren unter Win95 auf 3,5'' abgespeichert wurde und diese Diskette wurde damals unter WIn95 noch zusätzlich mit Drive Space komprimiert, damit sich das File auch sicher darauf ausgeht.


    Wie kann ich diese Datei nun unter XP öffnen, ohne '95 zu installieren, was nachträglich zudem ohnehin nicht möglich ist.


    Bekannte hab ich keine mehr mt 95



    Danke und lg
    Gitterkater

    Hallo wiedermal,


    also ich habe mich in letzter Zeit gefragt, wieso ständig einige mp3s von meiner HD verschwinden und auch einige JPEGs gehen mir ab.


    Nun habe ich beim Standard ScanDisk festgestellt, dass mehrere 1000e Bytes in beschädigten Sektoren sind, wobei ich nun vermute, dass sich darin meine gesuchten Files befinden.


    Die Eingabe von chkdsk c:/r
    brachte eigentlich keinen Erfolg, obwohl laut XP Hilfe damit versucht werden sollte, die Files wieder herzustellen.


    Vielleicht hat das Programm dies auch getan, allerdings weiß ich überhaupt nicht, wo das dann alles abgespeichert wird.


    Vielleicht kann mir ja wieder mal jemand von euch helfen. Schon mal vielen Dank im voraus und


    lg
    Gitterkater

    PS:


    Übertaktet oder sonstiges ist die CPU natürlich nicht (geht auf einem K7S5A auch nicht wirklich), somit können auch keine Jumper falsch gesetzt sein, die eventuell falsche Werte (Voltage...) zeigen könnten.


    lg
    Gitterkater

    Hallo,


    ich bin's wieder mal und brauche diesmal Hilfe beim PC eines Bekannten:


    Nach Systemzusammenstellung lief das Ding eigentlich recht gut, bis vor etwa einer Woche. Da fing es damit an, dass die erste Wechsel-HD beim Neuaufsetzen von Win98SE ständig abstürzte und ein XP Setup völlig verweigerte.


    In meinem PC lief die HD ohne Probleme. Inzwischen betrifft das Problem auch schon die zweite HD.


    Ausstecken diverser angeschlossener Hardware brachte keine Besserung, bis wir im Bios mal auf "Load Optimal Settings" gingen. Und siehe da, es lief wieder.


    Das Problem jedoch ist nun, dass bei den nachfolgenden Punkten folgende (falsche) Einstellung steht


    CPU Speed: 100/100
    CPU Frequenz: 100MHz
    DRAM Frequenz: 100MHz


    Vorhanden ist folgendes System: AMD Athlon XP 1800+ mit 512MB DDRAM


    Wenn nun der Wert für den CPU Speed auf 100/133 verändert wird, und die DRAM Frequenz mit 133 läuft, geht er auch noch, bis zu dem Punkt, wo beides auf 133MHz steht. Ab dann fangen wieder die Probleme an.


    Als letztes anzumerken wäre, dass die CPU bei der Einstellung 100/100 bzw 100/133 auf etwa 1100MHz heruntergetaktet wird.



    So, ich hoffe, es war nicht zu unübersichtlich, vielleicht kann mir ja wieder jemand helfen.



    Noch einen schönen Abend
    Gitterkater

    Hallo wieder mal,


    hab diesmal ein Problem mit einer TV Karte, genauergesagt mit der Medion MD 9415.


    Seit dem Einbau der Karte kommt es von Zeit zu Zeit vor, dass, sobald ich irgendwas mit dem dazugehörigen Programm machen will (Sender umschalten oder einfach nur auf OK klicken) sich das System verabschiedet und gleich neu bootet.


    Ein netter Bluescreen weisst mich dann immer auf Defekte Zuordnungseinheiten und ungültige Einträge, die abgeschnitten wurden,hin. Diese Meldung habe ich aber nicht immer, manchmal fährt das System einfach nur ScanDisk und meldet keine Probleme.


    Die Karte wurde ursprünglich mit Treibern für Win 9x, 2k, Me und NT ausgeliefert, von der Homepage des Herstellers habe ich mir daher einen XP Treiber besorgt. Was kann hier der Grund für die gelegentlichen Abstürze sein?


    Mein System:


    CPU: AMD Duron 800
    RAM: 320 MHz SDRam
    Graka: Voodoo 3 3000
    TV: Medion MD 9415
    OS: WinXP Prof.


    Danke für Eure Hilfe
    Gitterkater

    Hallo Chris1977,


    wenn Du XP auf deiner C Partition installiert hast, kannst du Win98 nicht nachträglich auf D installieren, da bei einem nachträglichen Win98 Setup der Bootsektor von C überschrieben wird.


    Liebe Grüße
    Gitterkater

    Hallo wieder mal,


    ich habe bezüglich meines Grafikkarten-/Soundkarten-Problems (verzerrte Wiedergabe) gehört, dass es auch daran liegen kann, dass sich beide den selben IRQ teilen. Nun habe ich nachgesehen und sowohl die Graka als auch die Soundkarte teilen sich IRQ 5. Auch nach entfernen der Soundkarte und Umstieg auf Sound onboard geht's nicht.


    Bei den Eigenschaften der Grafikkarte (PCI) wollte ich den IRQ manuell ändern, da gibts aber leider keine Möglichkeit. Daher wurde mir gesagt, dass ich das auch übers BIOS machen kann. Nur finde ich den entsprechenden Punkt nicht.


    Wer kann mir da helfen?
    (Anm: AMI-Bios, März 2002)



    Danke für Eure Hilfe
    Gitterkater

    Hallo wieder mal,


    da ich ja jetzt dieses Wunsch-System zusammenbauen muss, wollte ich mal fragen, was ihr von den einzelnen Teilen haltet.


    (Anm: Beim MoBo kommt wahrscheinlich das K7S6A und beim DVD das Toshiba Lw zum Zug)


    Danke für eure Meinungen und liebe Grüße



    Gehäuse Standard Midi ATX 300W CE 54,43
    Mainboard Elitegroup K7S5A LAN, SIS735, DDR 69,00

    CPU AMD ATHLON XP 1600+, 1400 MHz Sockel-A FSB 266 85,80
    CPU Kühler Thermosonic V60-4220, -2,2 GHz 24,00

    Arbeitsspeicher DDR-SDRAM PC266 256 MB, CL2,5 119,80

    Grafikkarte ABIT Siluro Geforce4 MX-440 64MB, TV-Out ret. 119,00

    CD-RW Lite On LTR-32123S 32/12/40 retail inkl. Software 61,90
    DVD-ROM Lite On LTD-1634 DVD 16/48 49,71
    Sonstiges Cooler Master HTK-001 High Performance Wärmeleitp. 7,45


    Gesamt 591,09

    Hallo wieder mal,


    ich soll am Mittwoch einen PC zusammenbauen, dessen Einzelteile ich noch besorgen muss.


    Die einzige Frage, die noch offen ist: Welches der im Betreff genannten MoBo soll ich nehmen, da preislich nur ein Unterschied von EUR 5 besteht.


    Geplant ist ein AMD Athlon XP 1600 (@1400MHz) mit 2x 256MB DDR Ram.


    Ich muss dazu sagen, ich persönlich habe das K7S5A und bin eigentlich zufrieden damit. Nur weiss ich auch nicht, inwieweit ich das Board (das 6er) CPU mäßig später noch aufrüsten kann, da laut ECS-Site folgendes steht:


    CPU: Full series of Athlon/Duron CPU including the future Athlon processors.


    Und jetzt wüsste ich natürlich gerne, wieviel das 6er verträgt.



    Danke vielmals und liebe Grüße aus der Donaustadt
    Gitterkater

    Hi Leute,


    hab' diesmal ein Software Problem, genauergesagt bei der Erstellung von Audio CDs unter Nero 5.5.8.2


    Folgender Sachverhalt: Ich habe mir mal eine Sicherheitskopie :grinz: einer Audio CD (von Dune - Million miles from home) erstellt.


    Der erste und der zweite Titel gehen auf der Original CD ohne Unterbrechung ineinander, haben jedoch trotzdem zwei Tracknummern.


    Was muss ich jetzt anstellen, damit Nero bei der CD Erstellung den flüssigen Übergang wieder herstellt und keinen Abstand zwischen Track 1 und Track 2 macht :?: Den Abstand zwischen den Titeln habe ich im Nero schon auf 0 sec gestellt, nutzt aber nichts.


    Wer weiss da mehr?



    Liebe Grüße
    Gitterkater

    Hallo Schwabenpfeil, Wautzel & Co,


    hab da wieder mal eine Frage und zwar:


    Kennt ihr vielleicht eine Site, wo die einzelnen Settings vom Amibios erklärt werden? Ich kann zwar englisch und kenn mich im Bios eigentlich auch aus, aber bei manchen Menüpunkten, die ich bisher eigentlich nicht aufrufen musste, wüsste ich schon gerne, was sie bedeuten bzw bewirken. Und bevor ich dann irgendwas verstelle und dann das Bios wieder zurücksetzen muss, lass' ich es lieber. Im Google hab ich diesbezüglich leider nicht das passende gefunden.


    Folgendes steht noch am Chip oben
    686 Amibios 106
    A 287
    8853



    Danke für eure Hilfe und
    tropisch heisse Grüße aus Wien


    Gitterkater

    Hallo Wautzel,


    das mit dem suchen habe ich auch schon probiert, da hat er nur den Ordner, den Du ja schon genannt hast, gefunden und in diesem befand sich nur jeweils eine Verknüpfung zum IE und zum WMP. :cry:


    Ich habe die Befürchtung, dass zwar von diesen beiden eine Verknüpfung erstellt wurde, aber das Symbol für den "Desktop anzeigen" das Original File war. Naja, ich werd's schon irgendwie wieder richten (und wenn ich das XP neu aufsetze :roll:


    Liebe Grüße
    Gitterkater

    Hallo Wautzel,


    danke für den Tipp, jedoch habe ich in diesem Ordner nur eine Verknüpfung für den Media Player und den IE. Den "Desktop anzeigen" vermisse ich jedoch noch immer :cry:


    Das Original File muss doch auch irgendwo sein, weisst Du das vielleicht auch :?:


    Danke nochmals, liebe Grüße
    Gitterkater

    Hi Leute,


    hab bei einem Bekannten XP Prof. installiert und dabei gleich mehrere Benutzer angelegt. Da standardmässig ja auch der MSN Messenger dabei ist, hab ich mir mal gedacht, ich richte mal mein Userkonto das ich ja bei Hotmail habe, auch auf seinem PC ein, und seitdem hab ich folgendes Problem:


    Nachdem ich unter seinem Benutzer auf http://www.hotmail.com war und mir meine Mails durchgelesen hatte, habe ich diese gleich via Web gelöscht. Trotzdem steht bei jedem Start von XP bei seinem Benutzernamen "2 ungelesene Mails" (von Hotmail). Und gestern habe ich zufällig bei meiner Freundin gesehen, dass er sich unter meinem Namen angemeldet hat, ich war also online, ohne zuhause zu sein.


    Das Hotmail Konto habe ich natürlich auf seinem PC entfernt, trotzdem erhält er noch die Nachricht mit den 2 Mails.


    Ich hoffe, es kann mir jemand helfen, ich möchte nämlich nicht nochmal das XP neu aufsetzen.


    Danke schon mal für eure Hilfe
    Gitterkater