Beiträge von sidden

    Hallo,
    habe auch mal wieder eine Frage:


    Mein alter Rechner ist nach einem Gewitter nicht mehr hochgefahren. Habe ihn in die Werkstatt gebracht und es wurde gesagt, dass das Board hinüber ist.
    Den Rest hat die Versicherung geregelt.
    Nun aber meine Frage:
    Ich habe mehr durch Zufall das selbe Board in der Bucht geschossen für wenig Euronen und dachte vllt. kann ich den Rechner wieder fit bekommen.
    Zumindest gehe ich davon aus, dass es das selbe Board ist, denn es steht fast das selbe drauf ( G 31 T - M 2 auf dem alten, MSI G 31 T - M 2 auf dem neuen )Mein Rechner war ein Fujitsu Siemens Scaleo P. Optisch sieht es auch absolut gleich aus.
    Da ich davon ausgehe, dass die Recovery CD des alten Rechners auf oder mit diesem Board nicht funktioniert, und diese zu dem auch ziemlich verkratzt ist --- meine Schuld --- möchte ich wissen, wo ich die Treiber für das Board herbekomme. Habe bereits gegoogelt aber so richtig was gefunden habe ich nicht.
    Kann mit da wer helfen und / oder hat vllt. jemand die Treiber auf CD o.ä.?



    Es grüßt
    ...der Sidden

    Hallo,
    ich möchte eine Sammeleinladung ( Doc Dokument) per Email an unsere Vereinsmitglieder verschicken.
    Im
    letzten Jahr war es so, dass diese Einladung so verschickt wurde, dass
    wenn ich die Email öffne, ich quasi die Einladung sofort im Textfenster
    lesen konnte.
    Im Anhang befand sich die Einladung natürlich auch.


    Ich
    habe das probehalber schon mal versucht in dem ich das Formular
    aufgerufen habe, "alles markiert" und dann in das Textfeld der Email
    eingefügt habe. Nur sah das aus wie hingesch........ :-).


    Es fehlte das Vereinslogo, und der Text war stumpf linksbündig untereinander... das geht gar nicht.. :(


    Kann
    mir da jemand helfen. Unser alter SchriFü ist leider nicht mehr da, so
    dass ich ihn nicht mehr fragen kann wie er das gemacht hat.



    Es grüßt


    sidden

    Hallo,
    Defekt hat sich eigenständig erledigt. Tochter hat Notebook nach Beendigung ihrer Arbeiten runtergefahren und am nächsten Tag wieder normal hochgefahren und da reagierte das Laufwerk wieder. Weiss der Geier was da los war. Vllt. kleiner Wackelkontakt nach Transport oder so. Komisch nur, dass sie es auch nach Feststellung auch runter und wieder hochgefahren hat und da hat sich nichts getan. Egal, nun läuft es erstmal wieder.


    Melde mich wenn es wieder ausfallen sollte.


    Gruß sidden

    Guten Abend,


    Der Laptop meiner Tochter macht ein wenig Probleme. Es handelt sich um einen Acer 7735 ZG mit Vista.


    Das CD Rom Laufwerk oder DVD Brenner oder wie das genau heisst.... reagiert auf einmal nicht mehr. Es leuchtet kein Lämpchen. Öffnen geht nur mit einer Büroklammer. Auch wenn ich CD/ DVD einlege kommt keinerlei Reaktion. Es ist als sei das Laufwerk tot.


    Ich hoffe mit kann mal wieder jemand helfen?


    Vielen Dank



    Gruß


    sidden

    Hallo,
    lag es tatsächlich am Switch? Keine Ahnung.....


    Ich habe den Stromstecker vom Switch rausgezogen und wie empfohlen, nach ein paar Minuten wieder eingesteckt. Und siehe da, alle Rechner funktionierten wieder. Komisch nur, dass mein Rechner die Probleme nicht hatte.
    Egal, Vielleicht waren auch nur die Kabel locker, denn da hab ich auch dran "geruckelt".
    Nun funzt es wieder, und gut ist.....


    Danke für den Tip


    Sidden

    Hallo,
    ich nutze eine fritzbox slwlan um damit ins internet zu kommen. Anbieter T-online.


    An dieser befindet sich ein Switch an dem drei PC angeschlossen sind. Dieser hier und die meiner Kinder.


    Vor ca. 1 Stunde nun kam Junior und auch Tochter und beide meinten dass sie über lan nicht mehr ins netz kommen.
    Es kommt die Meldung:
    Lan Verbindung fügt über keine gültige IP Konfiguration.
    Die Box neu gestartet, hat nichts gebracht. Rechner neu hochfahren ebenfalls nichts...


    Komisch ist nur, dass dieser Rechner an dem ich nun sitze nichts dergleichen an Fehlern aufzeigt.
    Ich habe leider keine Ahnung davon, zumal ich mich ja nie darum kümmern brauchte. Die Rechner wurden angestöpselt und alles funktionierte.
    An den Einstellungen an der Box wurde nichts geändert.


    Könnt ihr helfen?


    Gruß
    sidden

    Hallo,
    so Urlaub ist vorbei und meine erste Handlung war hier reinzuschauen, was sich getan hat.
    Ok, er hat sich wohl nicht angemeldet und sich weiter um sein Problem gekümmert. Also bin ich hingefahren und habe mich erkundigt, was los sei.


    Nun bin ich völlig baff. Also:
    Nach dem ich weggefahren bin in den "Kurzurlaub", hat er sein Notebook nicht mehr benutzt und auch nicht eigenständig versucht den BKA Befall loszuwerden. Also habe ich das Notebook gestern eingeschaltet und was passierte? Nichts... kein BKA Bildschirm, alles wie vorher. Virenprogramm durchlaufen lassen... alles in Ordnung... Malewarebytes durchlaufen lassen.. nichts... Der Rechner lief so, wie er vor dem Befall gelaufen ist. Alles super.
    Also fummel ich da auch nicht weiter dran rum.. ist ja auch nicht mein Rechner..


    Was ist denn da nun passiert? Kann es sein, dass wenn man den Rechner eine Zeit lang nicht benutzt, der Befall plötzlich weg ist.


    Gruß sidden

    Hallo. mir ist noch etwas eingefallen: er hat doch den keySchlüssel auf seinem Rechner kleben . kann ich, sollte das System neu aufgesetzt werden, mir aus Internet jetzt nicht eine Windows 7 Version unterlagen? es vergessen doch bestimmt viele sich die reco
    very dvd zu brennen gerade ältere Leute, wie in meinem Fall.


    sidden

    noch was vergessen.
    Meine Frage lautete ja eigentlich, ob ich jetzt noch, nachdem das Laptop schon einige Zeit in Betrieb war und nun infiziert ist , die Recovery DVD brennen kann.
    Ich kann mich daran erinnern, dass der Verkäufer des Laptops meines Sohnen so frei war, die Recovery DVD noch im Laden zu brennen. Auch er hatte sich diese BKA Dingens eingefangen. Hier haben wir eine Neuinstallation vorgenommen mit diesen 3 DVD's und gut war es.


    Ich komme ja in den abgesicherten Modus, komme also von dort auch in die Programme und dort auch in den Ordner des Hersteller, wo ich die DVD brennen könnte.


    Gruß sidden

    Hallo,
    folgendes Problem:
    Man hat sich vor einiger Zeit ein Notebook/Laptop gekauft mit dem installierten BS Windows 7. Man soll ja nach dem Erststart eine Recovery DVD brennen für den Fall, dass das System mal neu aufgesetzt werden soll.
    Das wurde leider bis heute nicht nicht gemacht ( unwissenheit !) und nun hat sich der Eigentümer ( nicht ich !!) diese BKA Ransomeware eingefangen. Man kommt in in den abgesicherten Modus.


    Kann man mit dem BKA Kram auf seinem Rechner im abgesicherten Modus die DVD noch nachträglich brennen, oder hole ich mir damit automatisch den BKA Schädling auf die DVD.


    Wir werden natürlich versuchen den Schädling ohne Neuaufsetzung des Systems herunter zu holen. Nur fiel mir gerade eben die Sache mit der Recovery CD ein.
    Ansonsten bleibt doch nur der Weg zum Händler, wo man sich ein neues BS kaufen muss, oder?


    Gruß sidden

    Hallo,


    also, Maus, Tastatur, Monitor wären noch vorhanden. Es geht eigentlich nur um den Rechner und eben halt das Betriebssystem, was ja wohl auch noch gekauft werden muss.


    Gruß sidden

    Hallo,


    die Konfirmationszeit naht und mein Junior verplant schon seine " Kohle ".


    Trotz Zeiten von XBOX360, Wii etc. möchte er neben seinem Laptop trotzdem noch einen Spiele PC oder wie die Dinger heissen, sein eigen nennen.
    Ich bin da total überfragt und möchte euch um Rat bitte. Habt ihr vllt. Tips was man sich da anschaffen könnte. Ich sage mal er hat 700 Euro zu Verfügung. Das ist aber auch das allerhöchste meiner Gefühle.


    Könnt ihr mir da irgendwie helfen?



    Danke schon einmal im Voraus.


    Gruß sidden

    Hi . die Sache mit der hartwarebeschleunigung ging nicht weil ich nichts anklicken konnte. Die Sache mit about:config hat.........


    geklappt ! Video ließ sich wieder normal abspielen.


    Vielen Dank.


    Gruß sidden

    .... hi,
    also dann werde ich das mit der Neuinstallation erstmal lassen. Scheint ja auch ein Problem von anderen zu sein.
    Mir fällt gerade ein, ich könnte doch einen anderen, früheren Wiederherstellungspunkt aufrufen, z.b. ein Datum , wo alles noch funzte, oder? ( ich hoffe ihr wisst, was ich meine).


    Gruß sidden

    Hallo,
    seit heute kann meine Tochter auf ihrem Laptop keine Youtube Videos mehr ansehen. Gestern ging alles noch.
    Sie klickt ein z.B. Musikvideo an, es läuft an, dann nach ca. 10 Sek. geht nichts mehr. Abbrechen geht auch nicht, die Seite ist quasi eingefroren und lässt sich nur über den TaskManager schließen. Da kommt dann das Bild " ... reagiert nicht... und online nach Lösung suchen.


    Ich habe den Firefox Explorer schon gelöscht und neu installiert. Aber das hat nichts geholfen.
    Der IE friert übrigens auch ein, bzw. lässt sich nicht schließen. Seiten kann ich da normal öffnen, auch YouTube funzt dort.
    Kann jemand helfen, oder muss ich mich damit befassen, das BS ( Vista Home 32 ) einfach neu zu installieren?


    Vielen Dank


    sidden

    Moin,


    ich hatte vor Jahren mal ein Freenet-Internet-Vertrag. Konnte mich trotzdem immer in dem damaligen Emailkonto einloggen.


    Habe eben probiert mich einzuloggen, geht jedoch nicht mit dem Hinweis auf ein technisches Problem.
    Ich denke, die haben wirklich ein Problem und dich nicht rausgeworfen.


    Gruß


    sidden

    Hallo,
    ich versuche das nochmal zu vereinfachen, da ich glaube was verwechselt habe


    Microsoft Tastatur ( Board ) und Maus:
    Board: lila PS/2 Stecker
    Maus : USB Stecker mit grünem Adapter für PS/2 Steckplatz


    Logitech Tastatur und Maus:


    Board: USB Stecker mit lila Adapter für PS/2 Steckplatz
    Maus: grüner PS/2 Stecker


    funktionieren tut die Logitech Komponente:
    PS/2 Stecker grün ( Maus) eingesteckt.. und USB Stecker eingesteckt ( Board ).


    Board mit PS/2 Adapter (lila) eingesteckt funktioniert nicht. Maus friert ein, sobald ich eine Taste des Boardes drücke.


    Microsoft Board hat keinen USB Stecker , hier hat die Maus einen USB Stecker für PS/2.


    Die funzt auch, nur das Board streikt im PS/2 Anschluss.


    Solange ich das Board nicht benutze kann ich mit der Maus arbeiten, so bin ich in den Gerätemanager gegangen und stellte dort fest, dass die Tastatur gar nicht erkannt wird.


    Wechsel ich die Kompnenten, steht beim Logitech Board im Gerätemanager ( HID....)


    ... im Bios war ich noch nicht drin. Komm da irgendwie nicht rein, wenn ich beim Starten bzw.Hochfahren die DEL ( Entf) Taste drücke tut sich nichts.


    Ausserdem hab ich Biostechnisch gesehen keine Ahnung davon.


    Gruß sidden