Beiträge von Voll_Normal

    Die Neuinstallation habe ich ja schon durchgeführt, aber irgendwie will es nicht mehr so. Die .exe-Datei habe ich auch schon mal neu herunter geladen und dann installiert, aber auch nichts. Ich habe mich jetzt mal mit dem Support des Programms in Verbindung gesetzt. Bin mal gespannt, was Sie mir schreiben.

    Hallo!


    Seit einiger Zeit habe ich eine Fehlermeldung, wenn mein PC hochfährt. Diese lautet wie folgt:


    Unabl to open skin INI-file
    D:\Programme\Internet\DSL-Treiber\comport.ini


    Was kann das sein? Und wie kann ich das beheben?


    Mir freundlichen Grüßen

    Das ist alles richtig, was Du in dem ersten Posting geschrieben hast, aber leider ist das nicht drin. Ich habe versucht automatisch zu installieren, dann manuell. Aber er wie es einfach nicht von einem Datenträger installieren.


    Zu Deinem zweiten Posting:
    Wenn WinXP Pro es von sich aus automatisch installiert, funktioniert es auch nicht. Weil er ja einen falschen Treiber installiert.

    USR 56k Professional Message Modem wird falsch erkannt!


    Nach einer Neuinstallation meines Betriebssystems WinXP Pro, wird mein oben genanntes Modem falsch erkannt. WinXP Pro installiert es immer als Sportster MessagePlus Pro V90 PnP, woran liegt das. Unter Start/Systemsteuerung/Leistung und Wartung/System/Hardware Assistent habe ich das Modem mal gelöscht und versucht den Richtigen Treiber, den ich von der Homepage von USR, herunter geladen habe zu installieren, aber ohne erfolg. Dann habe ich WinXP Pro das Modem automatisch wieder installieren lassen. Daraufhin versuchte ich mal unter den Eigenschaften des Modems eine Modemabfrage zu machen, auch das blieb ohne erfolg. Denn es lautete auf einmal, dass die Modemleitung von einer anderen Anwendung benutzt wird. Dieses Programm sollte ich doch beendet und dann noch einmal versuchen. Aber ich habe keine andere Anwendung darauf laufen. Wie könnte ich das herausfinden? USR hat auch auf der Homepage ein ControlCenter zum herunterladen bereitgestellt, was ich auch herunter laden sollte, laut Technischer Hotline. Aber nach Ausführung der Software, erkennt dies überhaupt kein Modem an meinem Rechner. Wie kann das denn sein? Wer kann mir denn da weiterhelfen?


    Mir freundlichen Grüßen

    Hallo yoyo!


    Es sind denke ich mir mal alles temp Dateien. Sie sind unter C:WINDOWS/Temp bei mir zu finden und umfassen schon 10,3 GB. Es sind einige Ordner die alle mit tmp0000.... anfangen. Es sind z.B. tmp00002b3e/tmp000e1e40 die aber mit den Endnummern immer fortlaufen. Diese bekomme ich aber auch nicht mit Safe Erase gelöscht, denn die kopieren sich wieder automatisch in die Ordner, ich verstehe das nicht. Irgendwoher müssen diese Dateien ja kommen, obwohl ich nicht online bin, passiert das. Ich bin Ratlos.

    Hallo!


    Ich habe eine Festplatte die 18 GB gros ist. Dort befindet sich nur das Betriebssystem WinXP Pro drauf. Bei der erst Installation ist diese nur 5,37 GB groß gewesen. Seit gestern habe ich kein Platz mehr auf der Platte, denn mein Rechner kopiert mir die ganze Platte mit irgendwelchem Müll zu. Das heißt mein Rechner füllt irgendwelche Dateien in die Temp Schublage bis die Platte voll ist. Ich habe meinem Rechner aber nie einen Befehl gegeben dies zu tun, oder so, wieso auch? Also ich vermute es ist ein Virus, aber mit Bit Defender Pro V 7,2 kann ich nichts finden. Wer kann mir denn dabei weiterhelfen, denn dadurch st mein Rechner sehr lahm geworden. Ad Aware habe ich auch schon durchlaufen lassen, aber auch das bringt keine Abhilfe. Würde mich freuen, wenn mir einer helfen könnte ohne gleich das System platt machen zu müssen.


    Gruß Stefan

    Hallo Bonieck!


    Wenn ich die .nrg Datei "roh extrahieren und in benutzerdaten umwandeln" extrahieren lasse, dann wandelt IsoBuster die .nrg Datei in eine .tao Datei um. Das kann doch nicht richtig sein, oder? Wie würde ich den die .nrg oder .tao Datei normal extrahieren? Ich finde dazu nichts. Ich finde nur ein "Extrahieren von bis..." Ich glaube ich bin zu dumm für das Programm, sorry.


    MfG

    Hallo!


    Ich habe einige „.nrg“ Dateien die ich mit Nero brennen möchte. Aber leider erscheint unter dem Punkt „CD-Image brennen“ ein Fenster „Einstellung für fremde Imagedateien“ wo man einige Einstellungen machen kann. Ich habe schon einige Einstellungen probiert, aber es kommt immer ein weiteres Fenster „Dateiabspann (Bytes)“. Dort gibt es ein Punkt „Korrigieren“ und „Ignorieren“, dort habe ich dann mal „Ignorieren“ gedrückt worauf der Brennvorgang anfing, aber sofort abgebrochen wurde. Weiß einer woran das liegt? Kann mir einer eine Lösung vorschlagen? Habe schon hier im Forum gesucht, aber leider nichts Betreffendes gefunden.


    Ich wäre Euch sehr dankbar.

    Leider nicht.


    Dieses Setup.exe ist bei dem Program dabei gewesen und sucht verzwiefelt die Datei die es nicht finden kann. Kann man das nicht mit einem Editor bearbeiten, oder sogar unter Eigenschaften ändern, damit es die zu installierende Datei findet?


    MfG

    Hallo!


    Heute wollte ich mal bei mir ein Programm installieren. Aber wenn ich die Setup.exe doppelt anklicke kommt kurze Zeit später eine Meldung, dass es die entsprechende Datei nicht finden kann. Wie kann ich das in der Setup.exe ändern, damit es wieder gefunden wird?


    Mit freundlichen Grüßen

    Hallo Freaky!


    Das wäre nett, wenn Du mir diese gepatchte Version des Programms per E-Mail zusenden könntest. Würde mich sehr darüber freuen. Bedanke mich schon im Voraus.

    Hallo!


    Ich habe folgendes Problem die Dateien mit der Doppel-Endung xxxxxx.zip.thx zu entpacken. Wenn ich die Endung .thx einfach entferne, dann schreibt mir WinXP das die Datei eventuell Schaden davon trägt. Diese habe ich auch einmal ignoriert. Aber dann kann ich diese nicht mehr weiter mit WinAce entpacken. Wer kann mir dabei helfen?