Beiträge von supersonic

    Hallo


    ich mach mit n paar freunden gelgentlich lans , und hab deswegen jetzt ne Homepage zum downloaden von meinen daten gemacht .
    das problem ist nur ,d ass ich jetzt immer in meinem freigegeben Ordner ne .html und nen Ordner mit den ganzen daten haben muss , was nicht sonderlich ästhetisch ist :D .
    es gibt ne möglichkeit die page direkt über ne URL aufzurufen , also nicht \\pc-name\neuerordner\page.html , sondern einfach in die Url-leiste von mozilla /I.e. Supersonic eingeben (z.b.) , und man kommt auf die page . ich weis , dass es geht , habs mal bei nem freund gesehen , weis aber leider ned wie :)


    wäre dankbar ,wenn ihr mir helfen könntet

    Hallo


    ich mach mit n paar freunden gelgentlich lans , und hab deswegen jetzt ne Homepage zum downloaden von meinen daten gemacht .
    das problem ist nur ,d ass ich jetzt immer in meinem freigegeben Ordner ne .html und nen Ordner mit den ganzen daten haben muss , was nicht sonderlich ästhetisch ist :D .
    es gibt ne möglichkeit die page direkt über ne URL aufzurufen , also nicht \\pc-name\neuerordner\page.html , sondern einfach in die Url-leiste von mozilla /I.e. Supersonic eingeben (z.b.) , und man kommt auf die page . ich weis , dass es geht , habs mal bei nem freund gesehen , weis aber leider ned wie :)


    wäre dankbar ,wenn ihr mir helfen könntet

    Garantie :
    Karte is älter als 2 jahre ,wurde übertaktet , und ich hab n anderen Kühler drauf.... :D


    daran , dass das netzteil zu schwach is , hab ich auch schon gedacht , aber es is ja lange zeit ohne problemegelaufen , und ich hab ja keine komponete dazugebaut/umgetauscht .


    was meint ihr soll ich wegen dem pin machen? Vielleicht leitet er auch nur schlexht ( von werk ab) , und deswegen is da n erhöhter wiederstand drinnen ---> schmort ?

    Hallo


    Ich hab ein Problem mit meiner Radeon 9800 pro .
    Als ich vor kurzem hochgefahren hab , hab ich die Fehlermeldung
    "you have not connected your power extansion cable to your radeon 9800 pro video card" bekommen. also hab ich des stromkabel zur grafikkarte überprüft , und es war an einem Pin angeschmort . Also hab ich die Karte ausgebaut , und am gegenstück zum Pin war der Pin der Karte auch völlig angeschmort , die restlichen waren aber wie neu. jedenfalls konnte man den Pin an der karte fast mit der hand abbrechen . ich hab also die verkohlten/oxidierten rückstände vom Pin runtergekratzt , und seit dem gehts wieder einigermassen. ich hab aber angst ,d ass das noch schlimmer wird .weis einer von euch , woher das kommen könnte , bzw was ich dagegen machen könnte ??


    Vielen Dank im vorraus

    ich glaube kaum , dass der kühlkörper lärm macht . oder hast du schonmal Kupfer/metall gesehen , dass einfach so lärm macht ?


    die pumpe ist zu laut . eventuell kann er die pumpe ausbauen , und austauschen . wahrscheinlich braucht er des ganze teil neu . (also pumpe + kühlkörper)


    aber bitte nicht immer so kleinlich sein :roll:

    Du könntest die kühler , die die Wasserkühlung zum kühlen des wassers hernimmt durch Papst , oder arctic cooling lüfter austauschen .


    die sind nicht teuer (ebay ) , und bringen meistens recht viel . nurn vorschlag

    Zitat

    für ne neue Graka höchstens 100

    :D


    mit 100 euro wirst du nicht sehr weit kommen ....vll. ne radeon 9600 XT .
    aber ne richtige top graffikkarte kriegste dafür nicht .


    Zitat

    Jo ich weiß bringen tut’s kaum was, aber würde der CPU passen auf mein board?


    wenn du dir nicht auchnoch ein neues Board kaufen willst , musst du dir ne Pentium 3 cpu kaufen . darauf musst du halt achten . insofern kannst du jede Pentium 3 CPU kaufen , die passen alle . nebenbei schließe ich mich timmähs meinung an . wenn dann kauf dir gleich eine CPU mit 1,5 GHZ (oder soviel , wie der P3 /dein borad noch unterstützt)


    gegen die lautstärke kannst du auch was tun . meistens sind in solchen komplett pcs die lüfter ziemliche billg-teile , die sehr laut sind . ich würd mir nen neuen CPU kühler kaufen und gegebenenfalls den lüfter aus deinem netzteil austauschen , durch nen papst oder so (garantie geht dabei verloren )

    hm ...also für mich hört sich das trotzdem nach einem virus an .....maus hängt alle 4sekunden , Rechenleistung stark vermindert..,...


    wenn man einen virus selbst schreibt , z.b. mit visual basic , wird dieser nicht umbedingt von einem virenscanner erkannt , weil er ja in keinem register drinnen ist . (wobei virus hier wohl ein bisschen übertrieben ist , eher spassprogramm...wenn er nicht mehr macht als das ,was du beschrieben hast) ....die befehlszeile in vb für maus blockieren ist 10 zeichen lang.....das ist auch für jemanden der keine ahnung hat nicht schwer. daher schau einfach mal , ob du bei start-->ausführen-->msconfig --->systemstart irgendwas auffälliges findest .
    ich lösch meistens alles das raus , was ich nicht selbst installiert hab , und auf diese weise gings bis jetzt bei mir ganz gut . wenn du da nichts findest , dann geh mal unter "Dienste" (gleich daneben ) , und such da.


    -mit welchem virenscanner hast du übrigends gescannt ?
    - http://www.hijackthis.de

    So . wen s noch interresiert . kühler is gestern angekommen , und ich bin voll zufrieden .er is fast nicht zu hören , und kühlt sehr gut .
    Is seine 20 E auf jeden fall wert !!!

    Danke für eure Mühe .


    Ich hatte noch windows 2000 auf ner anderen partition , und hab jetzt windows xp einfach neu installiert .......


    war keine grosse aktion , und war eh mal wieder nötig (ich mach des so im 2 monats abstand :))


    danke für eure hilfe

    Hallo


    Ich habe eine Problem mit einer Videodatei .
    Die Datei ist 75 mb groß , und sollte eigentlich 70 minuten lang sein .
    Aber nach 20 Minuten beendet sich der Player von selbst , was wahrscheinlich auf einem Fehler in der Videodatei zurückzuführen ist .
    Ich habs mit vlc player , windows media player , und realplayer versucht , überall das selbe . an den playern liegts also wahrscheinlich nicht .
    Ich geh mal davon aus , dass es ein codec problem beim video ist .


    weis jemand, ob des wirklich an den codecs liegt und was ich dagegen tun kann :?:



    Danke