Beiträge von Pega

    Moin!
    Starte mal den Rechner im abgesicherten Modus. (Bei normalen Rechnern meist die F8 beim Hochwahren gedrückt halten, dann "Abgesicherter Modus" auswählen.)


    So wird nur das Nötigste gestartet, vermutlich eben auch das normale XP.
    Anschliessend den Styler deinstallieren.


    Viel Glück!

    Lade Dir doch mal den Speedmanager von T-Offline runter.
    Da kannste anhand einer Anzeige immer beobachten, wenn da was rein oder raus geht.

    Also 600 Watt wären wirklich absolut überdimensioniert.


    Ein Markennetzteil mit ca. 450 Watt ist absolut ausreichend, selbst wenn Du noch eine 2. GraKa und noch ein paar Platten mehr einsetzen würdest.

    Der Spruch "Der Fehler liegt hier ganz klar nicht bei Windows, sondern sitzt vor dem Rechner" ist in Foren recht geläufig und nicht böse gemeint, sondern deutet lediglich darauf hin, das der Fehler beim User lag, und nicht etwa beim Betriebssystem oder gar Hardware.


    Man benennt eine *.* nicht einfach in eine *.exe um, wenn man nicht weiß, um was für eine Art von Datei es sich handelt. Schließlich sollte man auch wissen was man da auf dem Rechner hat.


    Sicherlich hab ich auch schon Fehler gemacht, mache sie noch, aber sowas?


    Wenn Du Dich auf den Schlipps getreten fühlst, okay, entschuldige. Ändert aber nichts daran, dass Du den Fehler gemacht hast, - und nicht dieses Dich ankotzende WindowsXP.

    Zitat von ThA_StorM

    Ist doch scheissegal du XXX. Ich wollte es nur ausporbieren weil die datei überhaupt keine Endung hatte und nicht lief. Egal. Habe das Problem nun gelöst. thx


    Weiter so, und Du wirst hier bestimmt viele Freunde finden!

    Zitat von master of disaster

    ich hab mir die wasser kühlung selbst gebaut und die temp liegt bei 25 grad die cpu kühler habe ich mir selba gefräst alles dicht und die kosten 20 €


    Für den Kühler vielleicht.
    +Pumpe
    +Schläuche
    +Verschraubungen
    +Radi
    + XXX

    Irgendwo im Net hat sich mal jemand so in der Richtung einen Kühler bebaut. Meterweise Kupferrohre verbraten, er kam nicht auf ein zufriedenstellendes Ergebnis.


    Und wenn, - dann Kupferlamellen auflöten, Fe und Cu untereinander wird nix.

    Nur Kupferrohre als Radi wird von wenig Erfolg gekrönt sein, - die Fläche ist einfach zu gering.


    Ich hab hier einen Heizkörper aus dem Baumarkt als Radi, - passiv selbstverträndlich, - traumhafte Temperaturen.

    Moin!


    Mein Tip:
    Schnellstmöglich bei T-Schrottline kündigen, und zu einem anderen Provider wechseln!
    Wenn ich schon die Hardware sehe, die von denen mitgeliefert wird, wird mir schlecht, aber mega-schlecht!
    Und zu teuer sind se sowieso.


    Such Dir einen Anbieter aus, der eine Fritz!-Box mitliefert, nimmst eine DSL2000 Flatrate, gut ist.


    Ich bin seit einigen Monaten (wieder) bei 1&1, - auch wenn alle immer darauf schimpfen, ich hab keine Probleme damit, - alles läuft bestens.
    Hier wird telefoniert ohne Ende, oftmals an 2 Telefonen gleichzeitig, nebenbei Download, Surfen, etc., no problema.
    Seit dem hab ich ca. 100,- € weniger Telefonrechnung.


    Aber ich will hier keine Werbung machen, wennste Fragen hast, dann per PM.

    Eine 6800 non XXX wird z.B. mit bis zu max. 135°C angegeben.
    Meine aktuelle 7800GT mit 115°C.


    Die Dinger können mehr ab als mal vermutet!


    Ich denke mal, Du mußt Dir keine Sorgen machen.

    Nichts gegen das Gigabyte, - wenn man denn nicht übertakten will.


    Dazu ist dieses Board kaum geeignet, da sich weger Vcore noch Vdimm entsprechend hoch anpassen lassen.

    Na, dann wünsche ich Dir viel Erfolg!


    Und wenn Du ggf. doch den CPU-Kühler abnehmen willst / musst: Mach das nur nicht am Wochenende!
    Denn genau dann macht man ggf. doch etwas kaputt und kann nicht schnell für Ersatz sorgen. (Spreche aus Erfahrung! ;) )
    Und vorher natürlich eine gute Wärmeleitpaste sowie Reinigungsbenzin o.ä. besorgen!)


    Lass dann hören was es gebracht hat.