Beiträge von glueher

    Hallo Philip, habe mich am 19.04. mit einem ähnlichen Problem (Image mit Ghost 10) ans Forum gewand, leider keine Antwort! Symantec hat auf der Seite http://www.symantec.com/region/de/techsupp/ts_contact.html
    einen automatischen Unterstützungsassistenten installiert der soll deinen Rechner analysieren und dann das Problem mit Ghost 10 klären. Leider stürzt mein IE danach regelmäßig ab. Symantec scheint in Bezug auf Hilfe eine rechte "xxxxfirma" zu sein! Auf E-Mails wird nicht geantwortet und andere Hilfe ist saumäßig teuer!
    Fals dein Problem gelöst ist, würde es mich interessieren wie.
    Gruß Glueher (frankolino@t-online.de)


    Edit
    Habe die Bemerkung etwas zensiert
    michi-w.

    Hallo Freunde, ich will mit Ghost 10 meine Festplatte als Image auf einer transportablen Festplatte sichern. Ich bekomme aber immer die Fehlermeldung, das ein Treiberkonflikt mit einer anderen Anwendung einen Fehler verursacht der die Partition steuert. Wo kann man da mal nachsehen? bei "Eigenschaften" meiner Festplatte C wird auch immer unter "Freigabe" angezeigt, dass das Stammlaufwerk nicht freigegeben werden kann. Wie kann mann das abschalten? oder hat das nichts damit zu tun?
    Besten dank für Eure Hilfe
    Glueher

    Noch eine Ergänzung: Wenn ich den Wert zwischen den Klammern (Quellcode) händisch in die Adresszeile eingebe, wird die Seite auch angezeigt. Bei t-online habe ich mir jetzt so geholfen das ich mir für das Kundencenter in Word einen link hinterlegt habe. Aber im netz tauchen ja immer wieder Links mit Javascript auf und da ist die Methode etwas mühsam.

    Noch eine Ergänzung: Wenn ich den Wert zwischen den Klammern (Quellcode) händisch in die Adresszeile eingebe, wird die Seite auch angezeigt. Bei t-online habe ich mir jetzt so geholfen das ich mir für das Kundencenter in Word einen link hinterlegt habe. Aber im netz tauchen ja immer wieder Links mit Javascript auf und da ist die Methode etwas mühsam.

    1. Beide Uhren Korrekt
    2. Aktiv Scripting aktiviert
    3. Ich habe beide installiert, habe im Zweifelsfall von der Seite mit dem Test noch die Maschine und den Patch von Mikrosoft nachinstalliert. (warum heißt das eigentlich Maschine?) Sie sollen sich, nach Aussage der Testseite, auch nicht stören. Welche aber bei mir aktiv ist, ist mir unbekannt!

    Danke für die die schnelle Antwort. Den Test habe ich schon durchgeführt, klappt alles. In der Checkliste sind folgende Punkte negativ:
    1. Active X nicht aktiviert.
    2. Inern. Explorer Classes für Java "false"
    alles andere ist "richtig"
    Wie ich die "Classes" aktivieren kann weiß ich nicht!
    Bei den Links zu den englischen Seiten, gibt es bei mir Sprachprobleme!
    Danke Frank (nicht Anke)

    Arbeite mit Wind.XP 2 und Intern Explor 6. Frage: Beim Surfen auf Seiten mit Javascript Link (z.B. T-online Seite; Login ) wird die Adresse der Fußleiste (z.B. Javascript oW ( Quelltext) ) nicht in die Adressleiste übermittelt und mit dem Internet verbunden. Javascript ist installiert und funktioniert (Test gemacht!!) Filter wie Webwascher, Popup, Firewal habe ich ausgeschaltet. Gehe mit Fritz Web ins Netz. WT-Rate zählt die Zeit. Habe hier im Forum bei jemanden schon mal den Fehler gefunden aber Antwort hat mir keine Hilfe gebracht. Mein System läuft sonst stabiel!
    Glückwunsch zum neuen Aussehen von Paules PC Forum. Klasse!!!


    Danke im Voraus

    Schade, dass "Der wo Kann" hier nichts mehr kann. Da muß ich mich eben damit abfinden, das die Diashow im Ordner "Eigene Bilder" keine Übergangseffekte hat und zeitlich nicht zu steuern ist. Ich habe gedacht es gibt eine Möglichkeit über die Registry die Diashow des XP- Bildschirmschoners im Ordner "Eigene Bilder" einzusteuern. Danke noch mal allen die sich mit meinem Problem beschäftigt haben.

    Für Kröte: danke für Deine Antwort, bringt mich aber nicht weiter. In der Diashow im Ordner "Eigene Bilder" sind warscheinlich keine Effekte möglich!

    Ich glaube es ist nicht einfach sich richtig auszudrücken!
    In Wind.XP ist eine Option für Bildschirmschoner (eigene Bilder als Diashow anzeigen) und die benutze ich als Bildschirmschoner. Diese Diashow möchte ich nun auch im Ordner "Eigene Bilder" "Bildaufgabe" ... benutzen.

    Hallo Schwabenpfeil, das mit dem belegten Benutzername kann eventuell mein Versehen sein. Da ich mich neu angemeldet habe und mit dem Forum noch nicht so richtig umgehen kann habe ich mich nicht eingelogt, sondern gleich mit meinem Benutzername die Nachricht gechrieben deshalb musste ich immer unter "Glueher 1" und nicht unter "Glueher" fungieren.
    Habe heut früh noch mal kurz die Datei "shell32.dll" geprüft. Im System32 hat sie eine Größe von 8087 KB und in Service Patch Files eine Größe von 8181 KB ich werde sie entsprechen der angegebenen Anweisung mal reparieren lassen. Wenn es nicht klappt mache mir doch mal eine Möglichkeit auf dir eine Dr. Watson Anwendungsaufnahme (TXT-Datei) zuzusenden. Ich glaube Du liest sie mit anderen Augen und verstehst mehr davon. Besten Dank Glueher