Beiträge von Samuel

    Muss ich da noch lange warten bis die ersten Objekte kommen?


    Und kann ich mir, wenn der Editor rauskommt selber welche machen? Oder ist des zu anspruchsvoll???


    Gruß
    Samuel

    Hi Leute!


    Ich suche Objekte für die Sims 2. Ich kann bloß keine finden. Häuser und Skins habe ich mehr als genug gefunden. Warum finde ich keine Objekte??? Könnte mir vielleicht jemand ein paar Links zukommen lassen?
    Des wäre echt nett!!!


    Gruß
    Samuel

    Hi Jomogint,


    ich hatte schon mal so ein ähnliches Problem, darauf hin habe ich des Eumex einfach mal für eine Minute ausgeschalten und anschließend den Stromstecker gezogen. Danach funktionierte alles wieder einwandfrei.


    Allerdings muss ich sagen, das ich ein anderes Modell habe. Probiers einfach mal aus, kann ja nichts schiefgehen!


    Gruß
    Samuel

    Hi Leute,


    ich habe des genau gleiche Problem. Ich kann alles machen, ich kann runterladen mit Overnet und auch mit ICQ chatten, bloß eben keine Seiten öffnen.


    Da muss es doch irgendeine Lösung geben.


    Jetzt habe ich auch noch eine Frage und zwar, kann ich des auch ganz anders machen? Zum Beispiel mit JanaSever oder sowas in der Art.


    Gruß
    Samuel

    Hi Lennert,


    du solltest mal unter msconfig schauen und ein paar Programme deaktivieren und anschließend deinen Rechner neu starten.


    Das machst du so: Start-->Ausführen-->"msconfig" eingeben-->Systemstart und dort alle Programme die du nicht brauchst deaktivieren.


    Du solltest deinen Rechner allerdings auch mal Defragmentieren!


    Systemsteuerung-->Verwaltung-->Computerverwaltung-->Defragmentierung und den entsprechenden Datenträger defragmentieren


    Allerdings sollten mindestens 15 % deiner Festplatte frei sein.


    Gruß
    Samuel

    Hi Lumen,


    ich habe gleich zuerst die Festplatte ausgetauscht und die war auch mein Problem! Ich habe sie anschließend an meinen anderen PC angesteckt und sie formatiert. Jetzt läuft der PC einwandfrei!!!


    Danke für deine Hilfe!!!


    Gruß
    Samuel

    Ich habe mir die Theards angeschaut, doch die haben mir auch nicht weitergeholfen! Also ich habe neue Wärmleitpaste auf den Prozessor getan. Funktioniert aber immer noch nicht. Muss des eigentlich an dem CPU liegen? Oder kann des auch was anderes sein?


    Gruß
    Samuel

    Also ich habe jetzt den Lüfter ausgetauscht, das Problem besteht aber weiterhin. Kann vielleicht sein das der Prozessor nicht richtig auf dem Sockel sitzt? Kann des auch an was ganz anderem liegt? Oder kann ich vielleicht alle einstellungen die ich an dem Computer einmal gemacht habe rückgängig machen?


    Gruß
    Samuel

    Ich habe den alten Lüfter drauf gesetzt, allerdings ging das ziemlich schwer, warum weis ich auch nicht, ich weis nur das das vorher nicht war. Ich hatte keine Spezialeinstellungen für meinen alten AMD.


    Gruß
    Samuel

    Hi Leute!


    Ich habe schon wieder ein Problem, aber dieses mal mit meinem anderen Computer.


    Ich habe in den Computer meinen alten Prozessor eingebaut (AMD Athlon 2000+). Wenn ich ihn jetzt anschalte, läuft er für etwa 10 Sekunden, danach schaltet es sich einfach ab. Danach muss ich etwa 2 Minuten warten dann geht er wieder. Leider kann ich nicht Bios starten um Einstellungen zu ändern. In dem PC war vorher auch ein AMD Athlon 2000+, der ist aber kaputt gegangen, darauf hin habe ich ein neues Mainboard gekauft und den CPU gewechselt.


    Kann mir jemand helfen???


    Gruß
    Samuel

    Hi!


    Ich habe ein Problem und zwar,


    ich habe mir einen neuen Prozessor (AMD Athlon 2600+ Barton) gekauft und ihn gleich eingebaut. Als ich ihn dann hochgefahren habe, stand gleich am Anfang AMD 2000+ (des war mein alter Prozessor).
    Warum steht da nicht mehr? Haben die mich beim verkaufen verarscht??? *sauer*


    Gruß
    Samuel

    Ich habe jetzt aber noch eine Frage zum Prozessor. Ich habe mich jetzt a weng umgeschaut und gesehen das der AMD ATHLON XP 2400+ 2 Ghz schnell ist und der AMD ATHLON XP 2600+ Barton nur 1,917 Ghz schnell.


    Des verwirrt mich jetzt etwas! Welcher Prozessor ist wirklich schneller? Da der Preisunterschied ja bei etwa 20€ liegt, sollte der 2600+ eigentlich schon schneller sein! Oder?


    Gruß
    Samuel

    Also ich war schnell mit meinem Computer bei meinem Freund und haben alles ausprobiert. Also der Prozessor is kaputt und die Festplatte ist komplett leer! Naja kann man nichts machen.


    Wenn wir schon dabei sind, weis jemand wo ich einen billigen neuen CPU herbekomme, ich hatte da an einen AMD Athlon 2600+ Barton gedacht. Oder was empfiehlt ihr mir so? Ich habe nicht vor mehr als 100 Euro aus zu geben. Ich habe bisher meine Hardware immer bei CSV-Direct bestellt, die sind zwar billig, aber brauchen immer a weng lang zum verschicken.


    Gruß
    Samuel

    Hi Leute!


    Ich habe ein Problem und zwar, vor etwa zwei Wochen ging ohne Vorwahnung einfach mein Computer aus und seid dem geht gar nichts mehr. Wenn ich den Computer anschalte, funktionierte nichts bis auf die Lüfter. Auch keine Rückmeldung an den Monitor. Grafikkarte, Arbeitsspeicher und Festplatte habe ich ausgetauscht, doch ohne Erfolg. Ich vermutete stark, das das Mainboard nicht mehr funktioniert und bestellte mir anschließend ein neues, heute ist es angekommen, ich habe es auch gleich eingebaut, aber alles ist so wie es vorher war. Nichts geht bis auf die Lüfter. Aber das es am Prozessor liegt, glaube ich auch nicht, weil wenn ich den Computer ein paar Minuten laufen lasse, wird er langsam heiß. Und das es am Netzteil liegt, glaube ich auch net, weil sonst würden ja die Lüfter auch nicht gehen.


    Also ich habe echt keine Ahnung an was des liegen soll! :(


    Mein System:
    2000+ Athlon
    256 MB DDR RAM
    40 GB Festplatte
    GeForce FX 5200
    300 Watt Netzteil


    Neues Mainboard:
    ASRock K7S8X


    Altes Mainboard:
    MSI K7T266 Pro2 A


    Gruß
    Samuel

    Hi, ich habe das Problem beheben können, ich habe von einem Freund einen älteren Treiber bekommen und der funktioniert komischerweise.


    Achja mit dem deinstallieren vom Service Pack 2 würde ich vorsichtig sein. Ich habe des neulich gemacht, weil die Firewall gestreßt hat und anschließend ging gar nichts mehr, musste Windows XP neu installieren.


    Aber danke für alles!


    Gruß
    Samuel