Beiträge von Skater

    Hallo zusammen!


    Ich möchte mir ein Laptop zulegen und habe ein Budget von 700€ +/-100€.


    Ich möchte damit ins Internet/Officeanwendungen und das ein oder andere Spiel spielen, aber eher Strategiespiele die nicht so Hardware-hungrig wie Shooter sind.


    Ein Muss habe ich-es sollte 17" sein.


    Könnt ihr mir da einen Tip geben?


    Danke schonmal im vorraus.

    Hallo Leute!


    Ich brauche nochmal eure hilfe,auch wenn ich schon mal einen ähnlichen Thread hatte.


    Ich habe ein Biostar TForce 4U Mainboard und ein Silentstorm SHA 480 Netzteil.


    Ich hatte bisher in meinem Rechner eine IDE-Festplatte 40 GB und ein IDE-Laufwerk und einen IDE-Brenner.Hat alles funktioniert.


    Als 1. habe ich mir ein DVD-Laufwerk mit Brenner SATA eingebaut und die anderen 2 raus.Habe es an an den 1.SATA Anschluss ans Mainboard gesteckt-Ergebniss:Lesen kann es schreiben nicht.Habe Firmware gezogen BIOS upgedatet,mehrere Brennprogramme probiert-Ergebnis bleibt das selbe.


    Das habe ich erstmal so hingenommen.


    Als 2. habe ich mr eine SATA Festplatte v.Maxtor gekauft an den 2.SATA Anschluss gesteckt und IDE-Platte als Master gelassen-und dann bootet der Rechner nicht mehr.Erst als ich die SATA-Platte und das DVD Laufwerk abgesteckt habe ging es wieder.


    Die SATA-Platte und das SATA-Laufwerk funktionieren bei einem Kumpel einwandfrei.


    Kann mir jemand helfen?


    Muss ich irgendwelcher Jumper bei der Platte o. Laufwerk setzen,wenn ja wie?


    Muss ich im BIOS was einstellen?


    Was ist RAID?


    Brauche echt hilfe!

    Hallo Zusammen!


    In meinem Ordner Cookies ist eine Datei Index.dat die ich nicht löschen kann.


    Es kommt immer die Meldung das diese Datei gerade von einem anderen Programm verwendet wird-aber ich habe gar keins offen.


    Kann man irgendwo nachschauen zu welchen Programm diese Datei gehört?


    Oder gibt es andere Möglichkeiten diese Datei zu löschen?

    Hallo Leute!


    Ich habe mich bisher bei AOL.de eingelogt-sobald ich auf anmelden geklickt habe hat es kurz die Seite geladen und dann war mein Postfach da.


    Seit kurzen klicke ich auf anmelden er versucht die Seite aufzubauen bricht ab wenn der Statsbalken die Mtte erreicht hat und fängt dann wieder von vorn an-und das solange bis die Fehlermeldung kommt-IE hat ein Problem festgestellt und muss beendet werden.


    Das Problem habe ich aber bei keiner anderen Webseite.


    Was kann das sein?

    Altes funktioniert einwandfrei-komisch ist das es liest aber nicht schreibt.


    Warum erkennt dieses nero-programm das laufwerk nicht-wird doch angezeigt-muss ich was im bios machen oder am laufwerk an sich,irgendeinen hebel umschalten das es schreibt(Schreibschutz)?

    Ja ,ich habe es ausgetuscht!
    Keine Kontakte verbogen!
    Das Laufwerk ist nicht an IDE Master angeschlossen,sondern an einen SATA anschluss des Mainboardes.
    Laufwerk ist angeschlossen auch ans netzteil.
    Laufwerk wird im Gerätemanager angezeigt ohne ! oder ?
    Laufwerk wird auch im Arbeitsplatz angezeigt

    Also ich habe mir den ASPI-Treiber gezogen und auch die neuste Firmware.


    Aber er schreibt immernoch nicht-wenn ich versuche mit einem brenn programm zu schreiben bricht er immer ab mit der meldung:kann nicht auf das Gerät schreiben.


    Es brennt nicht mal die LED die sonst auch beim lesen aktiv ist.


    Habe ich was falsch angesteckt,oder muss ich am laufwerk was umstellen oder im bios?


    Aber lesen geht ja auch.


    Oder ist es einfach nur kaputt und ich muss es umtauschen?

    Das ist ein Brenner und zwar der:


    DVD Brenner Samsung SH-W163A-SATA


    Hoffe echt das mir jemand helfen kann-sonst muss ich ihn zurückschicken-aber ich denke nicht das er kaputt ist.
    Vielleicht nur falsch eingstellt oder angesteckt oder irgendwas

    Hallo Leute!


    Ich habe heute den IE7 installiert.
    Meine Frage:


    Wenn ich mit dem alten IE auf einer Webseite war dann haben Sachen die ich angeklickt hatte die farbe verändert z.B. von schwarz auf lila-das hat mit mir meine arbeit erleichtert.


    Jetzet funktioniert das nicht mehr.


    Kann man das irgendwo einstellen?