Beiträge von Skater

    Also bei Everrest habe ich folgende Spannungswerte:


    Spannungswerte:
    CPU Core 1.57 V
    +2.5 V 1.58 V
    +3.3 V 3.33 V
    +5 V 4.97 V
    +12 V 11.97 V
    +5 V Bereitschaftsmodus 5.08 V
    VBAT Batterie 3.01 V
    Debug Info F 46 FF 00
    Debug Info T 127 127 40
    Debug Info V 62 63 D0 B9 BA EB C6 (45)


    Auf dem Netzteil steht:


    Voltage:115VAC und in der zweiten Spalte unter Voltage 230 VAC
    Current:8A und in der zweiten Spalte unter Current 5A
    Frequency:60HZ und in der zweiten Spalte 50HZ
    +3.3V:21A darunter steht orange
    +5V:25A darunter steht rot
    +12V:14A darunter steht Yellow
    -12V:0.8A darunter steht Blue
    -5V:0.5A darunter steht white
    +5Vsb:2.0A Purple

    Habe MEM-Test durchlaufen lassen,es gab aber keine Fehlermeldung.


    CPU-ist aber auch erst neu-also glaube ich nicht das es daran liegt.


    Wie finde ich das mit dem Netzteil raus?


    Kann es vielleicht die Grafikkarte oder der Onboard Sound sein und wenn´ja wie finde ich das raus ob da was hängt?

    Hallo Leute!


    Ich habe versucht zwei Spiele zu spielen Civilization 4 und Choas League.


    Bei beiden Spielen gibt es immer Abstürze mit folgenden Fehlermeldungen:


    Civ 4 hat ein Problem festgestellt und muss beendet werden.


    Unter mehr Informationen steht dann:


    Problemsignatur
    AppName:civilization4.exe AppVer:1.6.1.1841 ModName:mss32.dll
    Mod.Ver:7.0.2.0. Offset:0002ce13


    und bei


    Chaos League hat ein Problem festgestellt und muss beendet werden


    Unter mehr Informationen steht dann:


    Problemsignatur
    AppName:chaosleague.exe AppVer:0.0.0.0 ModName:chaos league
    Mod.Ver:0.0.0.0 Offset:000901a1


    Was kann das sein?
    Ich habe folgendes System:


    CPU:AMD Athlon 64 3700+
    RAM:1,5 GB
    Mainboard:Biostar iDEQ 330P (K8NBD) / N4SLI-A9 / NF4ST-A9 / NF4UL-A9
    Grafikkarte:NVIDIA GeForce 6600 GT (256 MB)
    Sound:onboard Realtek AC97


    Wenn ich Prime 95 durchlaufen lassen will kommt folgende Meldung:


    Sat Jun 17 14:34:23 2006]
    FATAL ERROR: Rounding was 0.4999991066, expected less than 0.4
    Hardware failure detected, consult stress.txt file.


    Was kann das sein und was kann ich machen?

    Bremst jetzt der eine 400er Riegel die zwei 333er aus?


    Also was ist besser :


    1,5 GB RAM Single also so wie ich es am anfang geschrieben habe oder
    1,0 GB RAM Dual mit den zwei 333er Riegeln?

    Hallo Leute!


    Ich habe folgende RAM-Komponenten:


    SPD Speichermodule:
    DIMM1: Infineon 64D64320GU6B 512 MB PC2700 DDR SDRAM (2.5-3-3-7 @ 166 MHz) (2.0-3-3-6 @ 133 MHz)
    DIMM2: BDU06464P1BC1DC-60 512 MB PC2700 DDR SDRAM (2.5-3-3-7 @ 166 MHz) (2.0-3-3-6 @ 133 MHz)
    DIMM3: Infineon 64D64320HU5C 512 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)



    Ich möchte das optimieren da ich über CPUZ sehe das die vielleicht nicht mit dem richtigen Takt angesprochen werden bzw. ich den Dual-Channel Modus nicht nutzen kann.Ich finde aber auch im Handbuch des Mainboards nicht die richtige Anordnung um den Dual-Modus zu nutzen.


    Mein Mainboard:


    Motherboard Name Biostar iDEQ 330P (K8NBD) / N4SLI-A9 / NF4ST-A9 / NF4UL-A9
    Motherboard Chipsatz nVIDIA nForce4, AMD Hammer



    Was kann ich tun?

    Ich habe mein altes Mainboard und CPU eingebaut kann also noch gut mit der Festplatte arbeiten.


    Also nochmal:ich kann jetzt noch die Festplatte partitionieren und dann die Daten verschieben bis nur noch Windows drauf ist(wieviel Platz GB braucht Windows?)auf der eine Partitionund mache die dann platt.


    Richtig?

    Hallo Leute!


    Ich wollte mein System aufrüsten und habe dazu folgenden Komponenten eingebaut:


    Mainboard:Biostar TForce4 U Sockel 9 Chipsatz:NVIDIA nForce4
    Speichersteckplätze 4x (Unterstüzt):Dual-Kanal DDR/DDR333/DDR400
    PCIe


    CPU:AMD-Athlon 64 3700+


    Grafikkarte:ASUS N 6600GT Silencer


    Speicher:1x512 MB SDRAM DDR333 von Infineon und 1x 512MB DDR333/266 eines No-Name Herstellers



    Ich habe alles eingebaut,der PC startet und sobald der auf dem Desktop ist schnellt die CPU-Auslastung auf 100% hoch-ich bekomm gerade noch den Taskmaner auf.


    Was kann das sein?


    Bitte helft mir!


    Ich häng mal noch die HIJack LOG_File an:


    Logfile of HijackThis v1.99.1
    Scan saved at 14:29:03, on 18.05.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\LEXBCES.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\system32\LEXPPS.EXE
    C:\Programme\Alwil Software\Avast4\aswUpdSv.exe
    C:\WINDOWS\ATKKBService.exe
    C:\Programme\Alwil Software\Avast4\ashServ.exe
    C:\Programme\AVPersonal\AVWUPSRV.EXE
    C:\WINDOWS\System32\svchost.exe
    C:\Programme\Linksys Wireless-G USB Wireless Network Monitor\WLService.exe
    C:\Programme\Linksys Wireless-G USB Wireless Network Monitor\WUSB54Gv42.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programme\Microsoft IntelliPoint\point32.exe
    C:\Programme\Geburtstagsmanager\burz.exe
    C:\WINDOWS\system32\LXSUPMON.EXE
    C:\PROGRA~1\TCMCOM~1\PS2USBKBDDrv.exe
    C:\PROGRA~1\TCMCOM~1\MouseDrv.exe
    C:\Programme\ATI Technologies\ATI.ACE\cli.exe
    C:\Programme\QuickTime\qttask.exe
    C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
    C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
    C:\Programme\Musicmatch\Musicmatch Jukebox\mmtask.exe
    C:\Programme\iTunes\iTunesHelper.exe
    C:\Programme\Real\RealPlayer\RealPlay.exe
    C:\WINDOWS\SOUNDMAN.EXE
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\Alwil Software\Avast4\ashMaiSv.exe
    C:\Programme\iPod\bin\iPodService.exe
    C:\Programme\Alwil Software\Avast4\ashWebSv.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Programme\Internet Explorer\iexplore.exe
    C:\WINDOWS\system32\wpabaln.exe
    C:\Programme\Musik und Filme\Programme\Hijack\HijackThis.exe


    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O4 - HKLM\..\Run: [IntelliPoint] "C:\Programme\Microsoft IntelliPoint\point32.exe"
    O4 - HKLM\..\Run: [Geburtstagsmanager] C:\Programme\Geburtstagsmanager\burz.exe /silent
    O4 - HKLM\..\Run: [LXSUPMON] C:\WINDOWS\system32\LXSUPMON.EXE RUN
    O4 - HKLM\..\Run: [TCMKeyboard ] C:\PROGRA~1\TCMCOM~1\PS2USBKBDDrv.exe
    O4 - HKLM\..\Run: [TCMMouse ] C:\PROGRA~1\TCMCOM~1\MouseDrv.exe
    O4 - HKLM\..\Run: [AceGain LiveUpdate] C:\Programme\AceGain\LiveUpdate\LiveUpdate.exe
    O4 - HKLM\..\Run: [ATICCC] "C:\Programme\ATI Technologies\ATI.ACE\cli.exe" runtime
    O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
    O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
    O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
    O4 - HKLM\..\Run: [mmtask] "C:\Programme\Musicmatch\Musicmatch Jukebox\mmtask.exe"
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [iTunesHelper] C:\Programme\iTunes\iTunesHelper.exe
    O4 - HKLM\..\Run: [RealTray] C:\Programme\Real\RealPlayer\RealPlay.exe SYSTEMBOOTHIDEPLAYER
    O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~3\Office10\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra button: PartyPoker.com - {B7FE5D70-9AA2-40F1-9C6B-12A255F085E1} - C:\Programme\spiele\PartyPoker\PartyPoker.exe (file missing)
    O9 - Extra 'Tools' menuitem: PartyPoker.com - {B7FE5D70-9AA2-40F1-9C6B-12A255F085E1} - C:\Programme\spiele\PartyPoker\PartyPoker.exe (file missing)
    O9 - Extra button: Real.com - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - C:\WINDOWS\System32\Shdocvw.dll
    O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204
    O16 - DPF: {30528230-99f7-4bb4-88d8-fa1d4f56a2ab} (YInstStarter Class) - C:\Programme\Yahoo!\Common\yinsthelper.dll
    O16 - DPF: {4C39376E-FA9D-4349-BACC-D305C1750EF3} (EPUImageControl Class) - http://tools.ebayimg.com/eps/w…ure_Control_v1-0-3-30.cab
    O16 - DPF: {4E330863-6A11-11D0-BFD8-006097237877} (InstallFromTheWeb ActiveX Control) - http://tw.msi.com.tw/autobios/client/iftwclix.cab
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.micros…eb_site.cab?1096974964638
    O16 - DPF: {B49C4597-8721-4789-9250-315DFBD9F525} (IWinAmpActiveX Class) - http://cdn.digitalcity.com/radio/ampx/ampx2.6.1.11_en_dl.cab
    O16 - DPF: {D7BF3304-138B-4DD5-86EE-491BB6A2286C} - http://www.azebar.com/install/azesearch.cab
    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Programme\Alwil Software\Avast4\aswUpdSv.exe
    O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
    O23 - Service: ATK Keyboard Service (ATKKeyboardService) - ASUSTeK COMPUTER INC. - C:\WINDOWS\ATKKBService.exe
    O23 - Service: avast! Antivirus - Unknown owner - C:\Programme\Alwil Software\Avast4\ashServ.exe
    O23 - Service: avast! Mail Scanner - Unknown owner - C:\Programme\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
    O23 - Service: avast! Web Scanner - Unknown owner - C:\Programme\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
    O23 - Service: AntiVir Update (AVWUpSrv) - H+BEDV Datentechnik GmbH, Germany - C:\Programme\AVPersonal\AVWUPSRV.EXE
    O23 - Service: AVM FRITZ!web Routing Service (de_serv) - Unknown owner - C:\Programme\Gemeinsame Dateien\AVM\de_serv.exe (file missing)
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: iPod Service (iPodService) - Apple Computer, Inc. - C:\Programme\iPod\bin\iPodService.exe
    O23 - Service: LexBce Server (LexBceS) - Lexmark International, Inc. - C:\WINDOWS\system32\LEXBCES.EXE
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
    O23 - Service: WUSB54Gv42SVC - Unknown owner - C:\Programme\Linksys Wireless-G USB Wireless Network Monitor\WLService.exe" "WUSB54Gv42.exe (file missing)

    Nur zocken und Internet.


    Dieser AMD-Prozessor hat der dann über 4 GHZ wenn ihr sagt 2x2GHZ?


    Oder sind das zwei Kerne?

    Ja ist alles richtig installiert und hier die daten:




    Computer:
    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack Service Pack 2
    DirectX 4.09.00.0904 (DirectX 9.0c)


    Motherboard:
    CPU Typ AMD Athlon XP, 1750 MHz (10.5 x 167)
    Motherboard Name MSI K7N2 Delta-L (MS-6570G) (5 PCI, 1 AGP, 1 ACR, 3 DDR DIMM, Audio, LAN)
    Motherboard Chipsatz nVIDIA nForce2 Ultra 400
    Arbeitsspeicher 1024 MB (PC2700 DDR SDRAM)
    BIOS Typ Award (01/27/05)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)
    Anschlüsse (COM und LPT) Druckeranschluss (LPT1)


    Anzeige:
    Grafikkarte RADEON 9600 SERIES - Secondary (128 MB)
    Grafikkarte RADEON 9600 SERIES (128 MB)
    3D-Beschleuniger ATI Radeon 9600 XT (RV360)
    Monitor Hansol 720E [17' CRT] (0000000000)


    Multimedia:
    Soundkarte nVIDIA MCP2 - Audio Codec Interface
    Soundkarte TerraTec Aureon 5.1 Fun Sound Card


    Datenträger:
    IDE Controller NVIDIA NForce MCP2 IDE Controller
    SCSI/RAID Controller SCSI/RAID-Hostcontroller
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte SAMSUNG SV0412H (40 GB, 5400 RPM, Ultra-ATA/100)
    Optisches Laufwerk _NEC CD-RW NR-9100A (40x/10x/40x CD-RW)
    Optisches Laufwerk AT3307K MVS268U SCSI CdRom Device
    Optisches Laufwerk MATSHITA DVD-ROM SR-8588 (16x/48x DVD-ROM)
    S.M.A.R.T. Festplatten-Status OK


    Partitionen:
    C: (NTFS) 38193 MB (9122 MB frei)


    Eingabegeräte:
    Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
    Maus Microsoft PS/2 Port Mouse (IntelliPoint)


    Netzwerk:
    Netzwerkkarte Linksys Wireless-G USB Network Adapter (192.168.2.32)
    Netzwerkkarte NVIDIA nForce MCP Networking Controller


    Peripheriegeräte:
    Drucker Lexmark Z25-Z35 (Kopie 1)
    Drucker Lexmark Z25-Z35 (Kopie 2)
    Drucker Lexmark Z25-Z35 (Kopie 3)
    Drucker Lexmark Z25-Z35 (Kopie 4)
    Drucker Lexmark Z25-Z35
    USB1 Controller nVIDIA MCP2 - OHCI USB Controller
    USB1 Controller nVIDIA MCP2 - OHCI USB Controller
    USB2 Controller nVIDIA MCP2 - EHCI USB 2.0 Controller
    USB-Geräte Linksys Wireless-G USB Network Adapter
    USB-Geräte USB-Druckerunterstützung

    Hallo Leute!


    Ich habe einen Speedport W500V Router und einen Linksys Wireless G USB Netzwerkadapter.



    Das funktioniert soweit ganz gut mit dem WLAN.


    Nur ein Problem habe ich.


    Wenn ich den PC hochfahre erkennt er nicht gleich den Netzwerkadapter,sondern ich muss ihn erst vom USB Anschluu abziehen und wieder neu anstecken.


    Woran liegt das?



    Danke im voraus für eure Antworten