Beiträge von waxmax

    Anscheinend hat meine Ausfuehrlichkeit eher abgeschreckt :|


    Naja, meine CD hab ich inzwischen gebrannt und zwar mit nem andern Brennprogramm (CD BurnerXP Pro3).


    Was jetzt da bei Nero nichmehr geht...keine Ahnung...


    Aber ich sag jetzt einfach mal: Problem behoben :wink:

    So, der Max hat auch mal wieder ein Problem, und zwar:
    Also ich nutze die aktuelle Version von Nero 6 und wollte damit heut Mittag eine Audio CD brennen.


    Ausgangslage:
    Rohling: Tevion CD-R 80
    Ich hab -wie immer- Nero Express aufgerufen, hab dort Musik :arrow: Audio CD ausgewaehlt und habe meine CD zusammengestellt (MP3 Dateien).
    So, dann geh ich auf Weiter stell meine maximale Brenngeschwindigkeit (in meinem Fall 24x) ein und geh auf Brennen. Der Lesepuffer füllt sich bis auf 100% währenddessen der Prozessstatus bis auf 5% steigt.
    Der Brenner beginnt zu Drehen (normale Lautstärke, also nicht zu schnell oder so).
    Beim Pufferlevel unten tut sich aber nichts und nach ca 3Min kommt die Fehlermeldung, dass der Brennvorgang nicht erfolgreich abgeschlossen wurde.(5% Prozessstatus)


    Meine bisherige Fehlersuche:
    1)Ok, mein erster Gedanke: Da stimmt was mit den Dateien nicht. Also andere MP3s gewaehlt der Prozessstatus ging am Anfang bist auf 7% (wahrscheinlich weil die Gesamtzeit meiner neuen Zusammenstellung kuerzer war) und wieder hing die Kiste.
    2)Als naechstes hab ich die MP3s nicht als Audio CD, sondern als Daten CD gebrannt und siehe da, es ging einwandfrei. blos kann ich die halt nicht im cd player abspielen :wink:
    3)ich hab einen anderen Rohling (Platinum CD-RW) genommen, hab die Audio CD mit meinen gewuenschten MP3s zusammengestellt und hab sie dann auf 10% (maximale Rohlinggeschw.) gebrannt und es ging wieder einwandfrei.
    Also ich gedacht, ok dann hat der Tevion Rohling nen Schlag. Also nen anderen Tevion Rohling aus der Spindel genommen, eingelegt, Projekt neu brennen und wieder gings bei 5%.
    4)Also, vielleicht liegts irgendwie an der Geschwindigkeit, also diese auf 10x, wie bei dem RW gestellt und nix wars
    5))So, anderen CD-R Rohling (Maxell) ausprobiert und wieder gings nich...
    6)Mein Gedanke: "Brennt der jetz keine CD-R's mehr, oder was?" Also nochmal nen Tevion CD-R Rohling genommen und ne DatenCD gebrannt, einwandfrei...


    So, das wars jetzt erstmal ausfuehrlich. Kurzfassung:
    -Brenner brennt Audio CD nur auf die CD-RW (verschiedene CD-R's, auch verschiedener Hersteller mit verschiedenen Brenngeschwindigkeiten ausprobiert)
    -DatenCD's kann ich auf die CD-R's problemlos brennen



    Achja letzte Woche ging das Ganze noch :wink:


    Ein Verdacht von mir: Ich glaube, dass ich zwischen meiner letzten Zusammenstellung und heute dieses Windowsupdate mit dieser Echtheitsüberprüfung da gemacht habe.
    Kann das sein, dass mir die da reinpfuschen?


    Achja die MP3s sind alle legal und wurden von mir selbst erstellt(MusicMaker).


    Ich hoffe mal ich habe mein Problem detailiert genug geschildert und freue mich -wie immer- auf eure Antworten!

    hi setter


    LFS hat eine KI, diese sollte man aber meiden, wenn man vernuenftige rennen fahren will.


    also von intelligenz kann da leider nicht gesprochen werden.


    die fahren halt ihr linie und halten ihre geschwindigkeit, so wie sie programmiert wurden...


    also das macht echt keinen spass.


    eine bessere KI haben die simbin simulationen: GTR, GTR2, GT Legends und RACE


    das sind aber wiederum keine F1 Simulationen.


    ^^nicht falsch verstehen: LFS ist keine reine F1 Sim.

    die demo version ist kostenlos. du kannst hier mit 3 verschieden wagen auf den blackwood varianten fahren.


    um auf die vollversion upzugraden, musst du dir die lizens (36€) kaufen.


    genaueres zum kauf findest du hier: http://lfs.foren.4players.de/viewtopic.php?t=13152


    falls du weitere fragen haben solltest, kannst du dich entweder an mich wenden, oder dich im deutschen LFS Forum anmelden und dort fragen.


    fuer mich ist live for speed die beste online rennsimulation ueberhaupt.
    ich fahre lfs jetzt inzwischen schon knapp 2 jahre und bin immer noch begeistert.

    jou der monitor is mir auch schon positiv aufgefallen!
    und fuer ca 200 € inkl versand is das ein top angebot!
    einziges mango in meinen augen:
    is halt so ein top seller, bei denen ich persoenlich eher ungern kauf...
    und 200€ sin halt schon ein batzen geld...

    spiel auf dem aktuellen stand? patches? hatte das problem vor dem ersten patch bei fifa 06 mit meiner usb tastatur?


    wenn das spiel auf dem aktuellsten stand ist, zieh mal im spiel den usb stecker der tatatur und steck ihn wieder rein.

    aeh du solltest vlt angeben, in welchem spiel du etwas suchst :roll:


    man kann nur ahnen GTA weil das in deinem nick vorkommt, aber da schaut man jetzt eigtl auch nicht so drauf.


    ausserdem wenn GTA - dann welches?


    also das naechste mal bitte von vorn herein ein bisschen genauer.


    ...ging mir aber am anfang auch so, :lol:

    jo das wirds wahrscheinlich sein. das wuerde auch erklaeren dass es brennbares und unbrennbares gibt.
    naja ich werds jetzt wahrscheinlich mit meiner noch unbenutzten airbush pistole + kompressor machen.
    da kann ich den druck gut regulieren.


    danke fuer eure antworten!

    hallo erstmal,
    will mir ein druckluftspray zum reinigen der "innereien" meines rechners zulegen.
    jetzt meine frage:
    muss ich darauf achten, dass es Nicht-Brennbares spray ist?
    dieses kostet halt das doppelte, deswegen meine frage.
    danke im voraus!
    Max

    hallo erstmal,
    ich hab sei neuestem wenn ich in miranda in icq online gehen will folgende fehlermeldung:
    ICQ Fatal.
    Connection failed.
    You were rejected from the server from an unknown reason. T
    his can happen if the UIN is already connected.


    jetz bin ich mit meim alten icq2003b on. das geht einwandfrei.
    wo ichs mit miranda ausprobiert hab war ich hier in icq2003b natuerlich nicht on.
    wenn ich -wenn icq 2003b an is- in mirada verbinden will kommt noch hinzu:
    You're ICQ# is being used on an other computer.
    des is klar. aber warum ich wenn nix läuft auch net reinkommt :roll:


    danke schonmal im voraus fuer eure hilfe!