Beiträge von DeBaschtler

    Mein Kollege hat mich damals mit QBasic angesteckt, als wir noch den 386er hatten. Auf dem war DOS sowieso interressanter an Win 3.11 :wink: Später dann habe ich mich in Visual Basic probiert, aber sogar mit einem "Dummie"-Buch komm ich nicht wirklich voran

    Hallo,


    wie wird das Gehäuse am effektivsten gekühlt bzw. durchlüftet. Habe zwar schon gelesen daß der vordere Lüfter kühle Luft ansaugen und der hintere die warme Luft nach aussen blasen soll, aber so richtig glauben will ich das nicht. Hatte das kuzzeitig so, nur die Temp. sank noch keine 5°C

    Also habe mir jetzt ein Netzteil bestellt das unter 3,3V 30A leistet. Wenn echt daran liegen sollte, bin ich echt baff.


    So hat sich auch nichts verändert. Hatte das System soweit abgespeckt daß nur noch das Board und die GraKa angeschlossen waren pcfreak

    Keine Ahnung. Nehme mal an daß es aus der Zeit der Pentium 100 ist. Wie gesagt, darauf sitzt ein AMD K6 Prozessor mit 166MHz.


    Seit heute Mittag ist das Thema wohl sowieso gegessen. Da die Batterie direkt an den BIOS Chip gelötet ist, ist mir heute ein Beinchen abgebrochen. Was so Fummelarbeit angeht hab ich zwei linke Hände.

    Morgähn,


    habe noch ein altes AMD K6 Mainboard aus vergangenen Tagen gefunden. Dieses hat Probleme mit der BIOS Batterie. Habe sie schon getauscht aber hat nichts gebracht. Er zeigt weiterhin "CMOS Batterie failed" an.


    Was kann man da tun? Ich weiß es ist nicht mehr zeitgemäß..... :roll:

    Moin Dirk,


    das selbe das du vorhast, habe ich schon getan. Habe auch den "Arctic Cooling Copper Silent 2".


    Da der temperaturgeregelt ist hatte ich damals Probleme mit meinem K7VTA 3 von Elitegroup. Das hatte ihn nicht genommen und es musste das BIOS upgedatet werden.

    Interessant. Warum wurde mir das nicht mitgeteilt? Habe extra noch gefragt ob es Probs mit dem Netzteil geben könnte.....


    Und wie ist das bei dem aktuellen System? Hatte beim kauf der GraKa (GF 4Ti 4200) auch schon gesagt bekommen, daß das etwas knapp sei.

    Mit dem Stromanschluß ist so eine Sache. Neben dem "ATX 20 Pin Connetctor" kann/muß man auch noch den "ATX 12V Power Connector" anschließen. Zu letzterem steht im Handbuch >This 12V Power Connector is used to provide power to the CPU<


    Habe schon alle möglichen Kombis getestet und jeweils eine andere Fehlermeldung bekommen.


    Wenn er nicht am Prozessor nörgelt nimmt er den RAM nicht.


    Mit CMOS Clear hatte auch keinen Effekt. Laut Handbuch muß ich den Jumper für den FSB offen lassen. Jetzt weiß ich den Fehler darauf nicht mehr. Kann es leider nicht testen. Habe nur ein ATX System in dem ich de HW testen kann


    Ich nenne mal die Meldungen die ich, laut Daignosekarte, bisher hatte:


    - The D-LED will hang here if the Prozessor is damaged or not installed properly
    - Early Chipset initaliazation
    -Testing onboard Memory Size. The D-LED will hang if the memory module is damaged or not installed properly
    - Decompressing BIOS image to RAM for fast Booting
    - Testing RTC (Real Time Clock)


    Und kein Bild


    Jetzt kommt ihr :)

    Guten Abend,


    seit Gestern besitze ich ein K7N2 Delta Mainboard von MSI. Nach dem Einbau und dem Einschalten blieb allerdings der Monitor schwarz.


    Nach vielem hin und her, der Diagnosekarte und dem Handbuch nehme ich an, daß der mit dem Prozessor nicht arbeiten kann. Gibt es eine Möglichkeit die CPU zu verwenden ode ist der Kauf einer AMD Athlon XP CPU unumgänglich?


    RAM: OEM; 2x 128MB PC266
    CPU: AMD Duron @1200MHz ca. 2 Jahre alt