Beiträge von stekoe2000

    Hallo liebe Forengemeinde :)


    Ich habe mir vor geraumer Zeit ein neues System zusammengestellt und bin nun etwas enttäuscht, da es stellenweise doch sehr sehr langsam ist. Ich habe folgende Hardware:


    - Intel Core 2 Quad 6600 G0 Stepping
    - MSI P45-Neo 3 FR
    - 2048 GB DDR2-1066 RAM G.E.I.L
    - SAMSUNG HD200HJ Festplatte
    - ATI Radeon HD4850
    - Win7 Professional x64


    Ich dachte, dass es sei recht schnell, aber beim installieren hängt mich mein Kollege permanent ab und auch Spiele wie Crysis laufen auf mittel nicht flüssig, aber ich konnte bisher nicht den Flaschenhals lokalisieren.


    Hab ihr eine Idee?

    Super, danke für die schnelle Antwort:


    Aber: Kann ich dann mit der SystemBuilderVersion einfach ein Upgrade von XP auf Vista machen, oder CleanInstall?


    Ausserdem steht bei BOL "Microsoft Windows Vista Ultimate 1er (System Builder Edition)" .. was soll "1er" bedeuten?

    Ich habe bei BOL 3 Versionen gefunden:


    Ultimate 1er (System Builder Edition) - 200,90€
    Ultimate (Upgrade Version) - 350,99€
    Ultimate - 550,99€


    Ich habe einen Latop, welcher für WindowsVista ausgelegt ist, aber welche Version brauch ich davon? Ich blick langsam nicht mehr durch... Hab momentan XP Home.

    Hallo!
    WLan ist schön und gut, aber das die Verbindung dauernd abbricht ist mehr als doof, daher suche ich seit einiger zeit im Internet infos über WLan zusammen und siehe da, ich habe herausgefunden, dass die Antenne an meinem AccessPoint nur 2dbi hat. Laut hersteller reicht das, okay, mir aber nicht. Also habe ich überlegt kaufe ich mir eine stärkere Antenne... Doch bevor ich mir für viel Geld sowas kaufe die Frage:


    Wenn ich jetzt ne 12dbi Antenne kaufe, ist es dann garanitert,dass ich ein Stockwerk tiefer auch vollen, oder zumindest so guten Empfang habe, dass er nicht andauernd aus dem Internet fliegt? Leider wohne ich im Altbau, wo wir dicke Wände und Decken haben, daher will ich die Signalstärke erweitern.

    Lieben Dank für die vielen Hilfestellungen, aber das hat alles bissher nichts gebracht. Ich werde den Rechner morgen wohl mal zum Fachmann bringen. Der hat da wohl mehr Ahnung und Möglichkeiten als wie ich... Hoffentlich nichts ernstes, da der Rechner auch schon etwas angebrannt gerochen hat, aber das mag auch daran liegen, dass es hier so warm ist und es kommt hoffentlich nicht von PC ...

    Hallo!


    Ich habe gestern an meinen Front-USB Anschluss einen USB 2.0 Brenner von Freecom anschliessen wollen und da zeigte Windows nur einen Bluescreen und danach funktionierte der Rechner gar nicht mehr.


    Es drehen sich zwar alle Lüfter, die MB Kontroll LED leuchtet auch, aber der Bildschirm bleibt dunkel.
    Da das letzte Mal der Fehler durch ein BIOS-Reset behoben werden konnte, habe ich auch diesmal alle Komponenten von MB genommen, die Baterie entfernt und 9 !!! Stunden gewartet.
    Leider tut er es danach immer noch nicht.
    Ich bin mit meinen Latein am Ende, und vielleicht hat jemand von euch auch schon mal dieses Problem gehabt und kann mir weiterhelfen :)


    Meine Hardwarekonfiguration lautet wie folgt:


    MB: ASUS P4P800SE
    CPU: P4 @2.4GHz
    RAM: 2048GHz 2100 (266MHz)
    GraKa: GeForce4Ti4200


    Ich hoffe ihr könnt mir helfen! Danke aber von hier aus schon im vorraus!


    Neu: Auch ein CMOS Clear hat nichts gebracht... Hab ihn so wie im Handbuch steht durchgeführt. Aber trotzdem springt der Rechner noch an, Bildschirm bleibt aber schwarz.


    Habe das Forum nochmal durchforstet und alle! Komponenten abgenommen inklusive RAM ... er springt an, aber piepst nichtmal, dass RAM nicht da ist ... suspekt ... vllt CPU Lüfter mal abnehmen .. dass er dann meckert


    Frage: Was passiert, wenn die CPU kaputt ist? Springt der Rechner überhaupt noch an?

    Hallo!


    Ich hab (mal wieder) ein Problem:
    Mein Vater hat mir vor nicht allzulanger Zeit sein 5.1 System Geschenkt. (5 Surround Boxen 1 Woofer) Ich hab dazu eine Realtech AC97 Audio Soundkarte, die eigentlich Dobly Surround mindestens unterstützen sollte, da sie 6 Ausgänge anbietet. Mein problem ist aber dass erstens wenn ich ne DVD abspiele KEIN dolby surround habe, d.h. beispielsweise höre ich bei Matrix keine Kugel nach hinten "wegfliegen". Zweitens fängt das DVD Laufwerk an komische Geräusche von sich zu geben als ob die DVD darin vibrieren würde.


    Hat vielleicht einer ein solches Problem schon einmal gehabt, und weiß es zu lösen, dem wäre ich mehr als nur sehr dankbar!


    MfG
    SteKoe2000


    EDIT: Gibt es vllt eine Sounddatei, wo ich die Dolby oder THX Eigenschaft testen kann?

    Hallo!


    Ich habe an meine 5.1 Onboard Soundkarte (Avance'97) ein DD 5.1 System angeschlossen. Es funktioniert wunderbar, wenn ich DVDs einlege, aber ansonsten spielt er NUR über die vorderen 3 Boxen Sound ab! -> Klar, ist Stereo. Aber kann man nicht die hinteren noch mit einbeziehen? Und wo gibt es ein Tonfile, das die Boxen auf ihre Funktionalität prüft? Also ein FIle, wo man zum Beispiel ein Hubschrauber immer im Kreis fliegen hört. Das Problem daran ist, dass es keine MP3 sein darf, da die ja nur ma. Stereo kann!+


    Grußle

    Zitat von Honkiemaster

    ich denke DVD+R wird sich durchsetzen.


    Und wenn nicht? Es gibt gute DVD Brenner von Sony oder Phillips, die DVD+R und DVD-R können ... also! Um diese alelrdings zu findem muss man ein bissel suchen ... :oops:

    Ich habe mir vor 4 Wochen einen neuen Rechner gekauft (P4 2,4 GHz, 256MB RAM ... ) Allerdings ist das Problem gegeben, dass ich mehr als 256MB RAM brauche ... Aber ich weiß nicht, ob der Baustein dann auch unbedingt kompatibel ist. Bei meinem alten Rechner (SD RAM) habe ich rumprobiert und auf gut Glück gekauft, hier allerdings will ich mich nicht vertun ... Was für RAM brauche ich? Kann ich irgendwo sehen ob ich 333 oder 233 usw. brauche?