Beiträge von jochem

    mein desktop mit Windows10 pro stürzt alle paar Sekunden ab und startet neu, sodass ich ihn nicht mehr richtig nutzen kann.

    Was kann der Grund sein?

    Nochmall zur Klarheit:


    Natürlich habe ich den junk-Filter aktiviert, es ist einfach nur mühsam, jeden Tag mehrmals so viele mails zu löschen. Aber das ist relativ natürlich ein kleines Problem. Ich sehe, daß die radikale Lösung nur eine andere mai-Adresse ist, und das kommt nicht in Fragel
    Danke für Eure Hilfe und coronalose Zeit!

    Hallo Jochem, überprüfe mal im Thunderbird, ob du den Spamfilter überhaupt eingeschaltet hast, welche Filterlisten vorhanden sind. Auch den Thunderbird immer top aktuell halten.
    Möglicherweise ist auch dein Thunderbirdprofil beschädigt und er sollte sauber neu installiert werden. 500 Spammails ist schon sehr außergewöhnlich.

    Würde eine De- und Neuinstallation von thunderbird denn was bringen? Ich denke, eher nicht, höchstens sind die junk Identifikationen weg, die Sender haben ja meine Adresse.

    Ich habe nicht das webmailer Programm von 1&1.
    Das Thunderbird Programm ist immer up-to-date, daran liegt es nicht. Es haben sich einfach so viele junks im Laufe der Zeit angesammelt, und viele tauchen täglich 6-10x auf.

    Hallo jochem,


    bei welchem Mail-Anbieter hast Du denn Dein Konto? Der Anbieter sollte die Möglichkeit bieten einen Spamfilter zu aktivieren, dann würdest Du nur noch einen Bruchteil der unerwünschten Mails bekommen.


    Gruß
    Schwabenpfeil!

    bei 1&1.

    Wo ist das Problem??


    Rabe


    Ich habe die Adresse seit über 20 Jahren, es gibt jede Menge Kontakte, die ich nicht aktuell auf der Liste habe, dann mache ich lieber weiter so. Außerdem: ist das Problem nicht nur verschoben, da die junk mails auch an die neue Adresse gehen werden? (Auch wenn ich künftig natürlich noch
    genauer hinsehen werde, wem ich die Adresse mitteile.

    Wie gesagt: Thunderbird, ich habe natürlich den junk-Filter, aber es ist einfach mühsam, so oft den junk-Ordner zu löschen.
    Eine neue Adresse scheint die einzige Möglichkeit, aber das scheidet natürlich aus.

    Hi,


    ich möchte ein Auto anmelden, aber beim Versuch, bei kfz online über die Ausweis App die Authentifizierung zu starten,
    erhalte ich stets eine Fehlermeldung, obwohl ich Kaspersky und firewall abgeschaltet hatte:
    Ihr Browser hat eine Anfrage gesendet, die nicht interpretiert werden konnte.
    Fehlermeldung: Der Hashwert des TLS-Zertifikats ist nicht in der Zertifikatsbeschreibung vorhanden (Aussteller: Kaspersky Anti-Virus Personal Root Certificate). Dies deutet auf eine Fehlkonfiguration oder Manipulation des Zertifikats hin. Bitte überprüfen Sie, dass weder eine Antivirus-Software noch eine Firewall in den TLS-Verkehr eingreifen.


    Hat jemand einen Tip, wie ich das hinkriege bzw. wo das Problem liegt?

    Hi,
    mittlerweile erhalte ich weit mehr als 500 junk mails pro Tag in meinem Thunderbird-Programm. Ich muß also dauernd löschen,
    damit es noch funktioniert.
    Gibt es eine andere Lösung als die Änderung der mail-Adresse, um diese Flut zu verhindern?

    Hallo meine lieben Tipgeber und Kritiker,


    ich habe mir heute morgen einen neuen PC konfiguriert und bestellt, da auch ein bios-update nichts brachte, sondern nur den Hinweis eines Asus-Technikers, daß ich keine Chance mehr hätte, auf den desktop zu kommen, da die aktuelle bios-Version Windows 10 nicht akzeptiere (was nicht stimmte, da ich dennoch auf den desktop kam, wenn ich auch nicht weiß, wie).


    Nochmals danke, besonders an SAW und alle wohlmeinenden Helfer, Euch allen weiterhin frohes Tipgeben!


    Gruß


    Jochem

    Ich verstehe nicht, was Dein Problem ist: Wenn ich das Kabel abgeschnitten hätte, wäre der Eingang blockiert und ich hätte kein anderes Kabel anschließen können.
    Ich bin jetzt allmählich soweit, daß ich mit dem Gedanken spiele, mir einen komplett neuen PC zuzulegen, da allein eine aktuelle CPU schon ca. 500 Euro kostet, und das nicht alles ist, was ich neu anschaffen müßte.

    Ich habe rausgefunden, daß mein bios eine ganz alte Version ist und ich ein update brauche für einen aktuellen Prozessor. Ich habe die passende ROM-Datei runtergeladen, kann mir jemand mitteilen, wie ich sie öffnen kann bzw. das update vollenden kann?

    Da war der Rechner aber schon offen. :lol:


    Warum wurde der Rechner geöffnet ist die Frage.

    Nochmal: Weil ich von außen ein Internet-Kabel nicht entfernen konnte, das sich verhakt hatte, aber das ist irrelevant für mein Problem, da ich nichts verändert hatte.
    Außerdem denke ich, daß ich alle Details zu den Startproblemen geschildert habe, es sind nur mittlerweile viele postings.
    Ich habe mir einen neuen Prozessor bestellt und werde sehen, ob das Problem damit gelöst ist. Wenn nicht, wird es wohl das Motherboard sein (bis ich alle Teile ersetzt habe, das Netzwerk wird wohl o.k. sein).


    Hey, ich sehe grade, daß der bestellte Prozessor gar nicht auf meinen Sockel 1155 paßt, alle Intel Prozessoren ab I-7 passen nur auf 1151. Das heißt, daß ich sowieso auch ein neues MB brauchte, um da was zu ändern. Nein, das war eine Falschmeldung, I-7 müßte gehen.

    sorry da muss ich passen , gibt es für deinen 1155 Sockel noch einen neueren Prozessor? Wenn du wieder ins System kommst , stelle den Fan Lüfter wieder auf min 300 oder 400 u/min.

    Lüfter habe ich schon geändert, Prozessor werde ich checken, ist sicher nicht schlecht, einen neuen mit frischer Paste einzubauen.

    Bootet dein Pc jetzt doch? Eigentlich wird win 10 erst ab der 3 . Generation Ivy Bridge Reihe unterstützt. Ich hatte den gleichen Prozessor wie du und ab win 1903 nur Probleme.

    Ja, er bootet mit den erwähnten Problemen, das kann natürlich kein Dauerzustand sein. Ich werde demnächst mal den Prozessor ersetzen, es ist nur seltsam, daß die Probleme nach dem Öffnen des PC auftraten.
    Ist der Hinweis in den Systeminfos nicht aussagekräftig?