Beiträge von Eric73

    Hallo zusammen
    die Partitionierung der Platte ist eigentlich egal, da sie ja garnicht erkannt wird.
    Waren alle drei Platten baugleich? Ist das etwa ne LaCie-Platte? Und kann die Platte auf nem anderen Rechner erkannt werden?

    Also, liebe Freunde. Das neueste BIOS ist auf dem Board,aber das Problem besteht weiter. Ich mudd jedesmal resetten um die Platte finden zu können. Das kann doch nicht richtig sein, oder?
    Ich breuchte echt mal hilfe!

    Also, die BIOS-Folge stimmt und die Platte hängt auch am primären S-ATA-Anschluss.
    Das BIOS liegt in der vorletzten Version vor. Ob da ein Update lohnt, weiss ich nicht!
    Ich finde es echt komisch, dass der Controler nach dem resetten die Platte findet!

    Hallo zusammen,
    ich hab ein kleines Problem.
    Ich hab mir ein gebrauchtes Board, ASUS A8V-Deluxe gekauft, um nen neuen Rechner aufzubauen. Athlon 64, ne S-ATA Platte von Samsung, W2k drauf. Nun habe ich aber das Problem, dass er beim ersten booten die Platte nicht findet . D.h., der VIA Controler gibt die Fehlermeldung raus, dass er keine verbundene Platte hat und das BIOS nicht geladen wurde. Resette ich dann den Rechner, dann findet er sie ohne Probleme.
    Sprich: erstes booten, keine Festplatte. Zweites booten, das Ding läuft ohne Probleme.
    Was ist denn das?


    Vielen Dank schon mal.


    Gruss Eric

    Also:
    angegangen habe ich das ganze wie gesagt. Knoppix benutzt und auf einer vorher angelegten Partition das komplette System gespiegelt.
    Danach Reparaturkonsole verwendet, MBR gefixed und dann komplett drüberlaufen lassen. Funzt ganz gut!
    Bin gespannt, ob das weiterhin gut geht!!!!!!
    LG :wink:

    Hallo zusammen,
    ich hab ne Frage. Meinem Laptop habe ich mal alles Updates von Microsoft zukommen lassen, T22 von IBM mit W2K und SP 4.
    Nun wollte ich mal fragen, ob ich mein System über Netzwerk auf nen Desktop "spiegeln" kann? Es wäre legal, da ich mehrere Lizenzen besitze.
    Gedacht habe ich mir das so: Knoppix zum formatieren der W2K Partition und
    einlesen vom Laptop.
    Im MBS ist W2K ja immer noch drin!
    Spricht irgendwas dagegen?
    LG
    Eric

    Hi YOYO,
    wenn ich das alles richtig verstanden habe, geht es darum, dass mein Rechner an ner Dockingstation gehangen haben soll und nun Zuordnungsprobleme hat! Der hing aber an keiner, hat nur eine Netzwerkkarte und die wurde nach einer Neuinstallation noch nicht genutzt!!
    Ist es denn eigentlich ok, dass sich so viele Geräte den IRQ teilen, s.o.?
    Ich bin also nicht richtig schlau aus dem Artikel geworden!!
    Gruss

    Hallo zusammen
    tschuldigung, dass das länger dauerte! Also, die genaue Meldung lautet:
    DRIVER_IRQL_NOT_LESS_OR_EQUAL
    *** ADDRESS at EB8A8000, DateStamp 3e25bcea - tdi.sys


    tdi.sys ist also der Dateiname, hoffe Ihr könnt was mit anfangen, nervt nämlich ordentlich !!!!!
    Danke schon jetzt

    Hi,
    ja, ich habe keine Installationsprobleme, also keine Frage-, Ausrufe-, oder sonstige -zeichen!
    Ebenso keine Hardwarekonflikte! Dünkt mir etwas komisch!!

    hallo zusammen
    ich bekomme seit ein paar Tagen wenn ich die Kerio Firewall laufen lasse und dann Firefox starte nen bluscreen mit der Meldung IRQ_NOT_LESS_OR_EQUAL mit noch ein paar anderen Angaben. Nachdem ich die Suchefunktion durchhabe, weiss ich, dass das durch nen falschen Treiber verursacht werden kann. Kann das auch durch nen IRQ-Konflikt verursacht werden? Ich hab nen IBM Notebook T22 mit W2k
    schau ich auf meine IRQs, kommt mir das allerdings komisch vor:


    IRQ-Nummer Gerät
    9 Microsoft ACPI-konformes System
    9 S3 Graphics Savage/IX 1014
    9 Texas Instruments PCI-1450-CardBus-Controller
    9 Texas Instruments PCI-1450-CardBus-Controller
    9 Intel(R) PRO/100 SP Mobile Combo Adapter
    9 Lucent Win Modem
    9 Crystal SoundFusion (tm)
    9 Universeller Intel 82371AB/EB PCI-zu-USB-Hostcontroller
    13 Numerischer Coprozessor
    8 System CMOS/Echtzeituhr
    1 Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
    12 IBM PS/2 TrackPoint
    6 Standard-Diskettenlaufwerkcontroller
    4 Kommunikationsanschluss (COM1)
    3 IBM-ThinkPad-Schneller Infrarotanschluss
    14 Primärer IDE-Kanal
    15 Sekundärer IDE-Kanal



    IRQ 9 ist doch etwas zuviel benutzt. Kann das auch die Ursache für den bluescreen sein??
    Liebe Grüsse!

    Hallo an alle
    ich habs versucht wie hg es mir geraten hat, wenn ich aber unter EXTRA | DOKUMENT SCHÜTZEN | ABSCHNITTE, Abschnitte anklicken will, geht das nicht, weil es nicht unterlegt ist.
    Mach ich was falsch, hab ich was vergessen? Vorheriges Markieren geht auch nicht.


    Danke schon mal

    Hallo an alle
    hab gerade ein Notebook, HP mit XP vor mir, auf dem der Besitzer DREI Antiviren-Programme installiert hatte und dann teilweise gelöscht, nicht jedoch über den normalen Weg. Soll heissen, das ganze System war voller Reste, von denen ich die meiseten weg bekommen habe. Nun steht allerdings noch ein Mc Afee-Icon in der Systemsteuerung, der Programmlink ist entfernt. Weiss jemand, wie ich den Schlüssel zu dem Icon rausbekomme und somit löschen kann?
    ¨Danke

    Also nochmal kurz.
    Du hast ne Powerpoint Datei bekommen, die als PDF Datei geändert wurde und die ist nun zu bunt für Deine Zwecke? Womit konntest Du die denn öffnen, um zu sehen wie bunt die ist? Wie gross ist die Datei und welche Powerpoint-Version verwendest Du?

    Hallo switchcom


    irgendwie scheint das so nicht zu funzen. Unter EXTRAS gibt es in 97 die Funktion nicht. Ich versuch mal nen Hyperlink direkt einzufügen, ohne dass er automatisch erkannt wird.

    Hallo liebe Leute, schön nach langer Zeit mal wieder bei Euch rein zu schauen und direkt mit einem Problem.
    Ich habe auf Word 97 ein Formular entworfen und es geschützt, damit halt nicht jeder daran rumspielen kann. Leider ist auch ein Internet Link in dem Formular eingebaut, welcher nach dem Schützen nicht mehr funzt!
    Habt Ihr zufällig ne Lösung parat??


    Danke und liebe Grüsse


    Eric73

    Hallo zusammen
    ich hab da mal ne vielleicht doofe Frage. Ich habe einen Rechner übernommen auf dem W2K als BS ist und der einen Brenner hat, Software Ahead Neros. Ich besitze die Adminrechte und habe ein altes Konto noch drauf. In diesem Konto konnte ich nicht brennen, anonsten funktionierte der Brenner als normales CD Laufwerk. Da ich zum brennen aber nicht jedesmal als Admin eigeloggt sein will, würde ich diese Sperre gerne deaktivieren, weiß aber nicht, wie das geht. Brenner is ein Yamaha.
    Für Antworten wäre ich sehr dankbar!

    Das is schon mal gut! Mit NTFS hättest Du Probleme mit FDisk bekommen. Hast Du einen Partitionsmanager den Du von CD booten kannst? Du musst die W2K aktiv setzen und dann W2K von Cd neu starten. Hier nun auswählen System reparieren, oder so ähnlich. Es müsste Dein W2k auf der Platte gefunden werden und ein neuer Main boot sector müsste generiert werden. Nun kannst Du eigentlich von der neuen Platte starten!