Beiträge von Egin

    hallo!


    ich habe eine frage, ein arbeitskollege würde gerne für seine kindern das notebook kaufen


    ACER ASPIRE 6530G-603G32MN 16


    Acer Aspire 6530G-603G32MN 16 Zoll WXGA Notebook: Amazon.de: Computer & Zubehör


    er bat mich mich mal ein wenig umzuhören, da ich hier bisher immer gut beraten wurde - stelle ich die frage hier rein..



    seine anforderungen an das laptop ist, dass seine kinde rdam,it DVD gucken können und was der familie auch wichtig ist , dass sie gothic 3 spielen können (natürlich nicht auf allen details, aber irgendwie ruckelfrei)


    meint ihr das ist mit dem möglich?


    gibt es einen in dieser preisklasse, der evtl. etwas leistungsstärker ist, auch 16:9 format hat und einen nummer block?


    vielleicht hat ja jemand erfarhungen :)


    liebe grüße!

    hey ihr!
    ich habe folgendes problem .-


    ich will meinen 2. pc neu installieren, lasse von der win CD aus booten und dann kommt der bildschirm, dass er erstmal treiber läd..


    dann kommt ein bluescreen und die fehlermeldung


    es wurde ein fehler festgestellt.......


    stop : 0x0000007B erscheint


    weiß jemand für was der fehlercode steht, und könnt ihr mir helfen?


    wünmsche euch noch ein schönes WE !

    hm aber wenn das gehäuse offen ist, dann verzieht die wamre luft doch auch sofort oder :)


    @gehäuseverkäufer - naja, 70 € :D ich will eigendlich erstmal nicht mehr geld für den pc ausgeben :) ich schau mal wie sich das weiter entwickelt :)


    mainboardmonitor hab ich, aber wie kann ich dort den richtigen sensor für die grafikakrte finden ?

    na vielleicht hat sie ja wirklich recht mit der tempsteigerung:D


    oder es wird irgendwie falsch eingelesen oder sowas :)


    man könnte zum testen mal nen alten raufsoielen :) mach ich mal morgen - einfach um zu gucken was passiert.


    wenn im CC was anderes angezeigt wird als mit dem ATI-tool...tcha ^^ einsteinrätsel nr2 :D

    wakü ist mir viel zu teuer - mach ich höchstens wenn ich wieder ein komplettes system kaufe :)


    ich will eigendlich nicht mehr als 80€ für das problem ausgeben.


    die CPU ist jetzt bei teillast bei ca 38° . das eghäuse ist an beiden seiten offen, ich schraub gleich mal die grafikkarte raus und schau sie mir mal an, ob sie verstaubt ist, evtl. ein wenig wärmeleitpaste oder sowas....


    aber würde ein geschlossenes gehäuse mit 2 zusätzlichen rauspustern (hinten) ne menge bringen ?


    in dem test war leider keine spalte, wo es keien gehuselüfter bei offenem gehäuse gab.

    ja das geht bei meinem eghäuse ja eben nicht, da ich keine kühlermontagemöglichkeiten habe :oops:


    habe mir vorhin ein oder 2 gehäuse angeschaut, die ich mir evtl. mit lüftern kaufe werde. hoffe das das problem damit gelöst wird !


    aber jetzt ist nur noch die frage zu beantworten - warum diese unterschiedlichen temperaturanzeigen !?


    falls es jemand interessiert - die temperaturanstiege :)


    2005-05-04 13:21:42 Temperature: GPU: 53.8°C GPU environment: 44.0°C
    2005-05-04 13:21:47 Temperature: GPU: 53.9°C GPU environment: 44.0°C
    2005-05-04 13:21:52 Temperature: GPU: 62.8°C GPU environment: 44.0°C
    2005-05-04 13:21:57 Temperature: GPU: 53.9°C GPU environment: 44.0°C
    2005-05-04 13:22:02 Temperature: GPU: 52.8°C GPU environment: 44.0°C
    2005-05-04 13:22:07 Temperature: GPU: 52.0°C GPU environment: 44.0°C
    2005-05-04 13:22:12 Temperature: GPU: 51.4°C GPU environment: 43.0°C
    2005-05-04 13:22:17 Temperature: GPU: 50.6°C GPU environment: 43.0°C
    2005-05-04 13:22:22 Temperature: GPU: 50.3°C GPU environment: 43.0°C
    2005-05-04 13:22:27 Temperature: GPU: 49.8°C GPU environment: 43.0°C
    2005-05-04 13:22:32 Temperature: GPU: 49.3°C GPU environment: 43.0°C
    2005-05-04 13:22:37 Temperature: GPU: 48.9°C GPU environment: 43.0°C
    2005-05-04 13:22:42 Temperature: GPU: 48.5°C GPU environment: 43.0°C
    2005-05-04 13:22:47 Temperature: GPU: 48.3°C GPU environment: 42.0°C
    2005-05-04 13:22:52 Temperature: GPU: 48.0°C GPU environment: 42.0°C
    2005-05-04 13:22:57 Temperature: GPU: 47.8°C GPU environment: 42.0°C
    2005-05-04 13:23:02 Temperature: GPU: 47.4°C GPU environment: 41.0°C
    2005-05-04 13:23:07 Temperature: GPU: 47.1°C GPU environment: 42.0°C
    2005-05-04 13:23:12 Temperature: GPU: 46.8°C GPU environment: 41.0°C
    2005-05-04 13:23:17 Temperature: GPU: 46.8°C GPU environment: 41.0°C
    2005-05-04 13:23:22 Temperature: GPU: 46.3°C GPU environment: 41.0°C
    2005-05-04 13:23:27 Temperature: GPU: 46.3°C GPU environment: 41.0°C
    2005-05-04 13:23:32 Temperature: GPU: 46.1°C GPU environment: 41.0°C
    2005-05-04 13:23:37 Temperature: GPU: 45.9°C GPU environment: 41.0°C
    2005-05-04 13:23:42 Temperature: GPU: 45.8°C GPU environment: 41.0°C
    2005-05-04 13:23:47 Temperature: GPU: 45.8°C GPU environment: 40.0°C
    2005-05-04 13:23:52 Temperature: GPU: 45.5°C GPU environment: 40.0°C
    2005-05-04 13:23:57 Temperature: GPU: 45.3°C GPU environment: 40.0°C
    2005-05-04 13:24:02 Temperature: GPU: 45.1°C GPU environment: 40.0°C
    2005-05-04 13:24:07 Temperature: GPU: 45.1°C GPU environment: 40.0°C
    2005-05-04 13:24:12 Temperature: GPU: 45.0°C GPU environment: 40.0°C
    2005-05-04 13:24:17 Temperature: GPU: 45.1°C GPU environment: 40.0°C
    2005-05-04 13:24:22 Temperature: GPU: 45.1°C GPU environment: 40.0°C
    2005-05-04 13:24:27 Temperature: GPU: 44.9°C GPU environment: 40.0°C
    2005-05-04 13:24:32 Temperature: GPU: 44.9°C GPU environment: 40.0°C
    2005-05-04 13:24:37 Temperature: GPU: 44.9°C GPU environment: 40.0°C
    2005-05-04 13:24:42 Temperature: GPU: 44.9°C GPU environment: 40.0°C
    2005-05-04 13:24:47 Temperature: GPU: 44.9°C GPU environment: 40.0°C
    2005-05-04 13:24:52 Temperature: GPU: 44.9°C GPU environment: 40.0°C
    2005-05-04 13:24:57 Temperature: GPU: 57.1°C GPU environment: 41.0°C
    2005-05-04 13:25:02 Temperature: GPU: 57.1°C GPU environment: 41.0°C
    2005-05-04 13:25:07 Temperature: GPU: 57.1°C GPU environment: 41.0°C
    2005-05-04 13:25:12 Temperature: GPU: 57.1°C GPU environment: 41.0°C
    2005-05-04 13:25:17 Temperature: GPU: 57.1°C GPU environment: 41.0°C
    2005-05-04 13:25:22 Temperature: GPU: 57.1°C GPU environment: 41.0°C
    2005-05-04 13:25:27 Temperature: GPU: 64.6°C GPU environment: 43.0°C
    2005-05-04 13:25:32 Temperature: GPU: 64.6°C GPU environment: 43.0°C
    2005-05-04 13:25:37 Temperature: GPU: 64.6°C GPU environment: 43.0°C
    2005-05-04 13:25:42 Temperature: GPU: 64.6°C GPU environment: 43.0°C
    2005-05-04 13:25:47 Temperature: GPU: 64.6°C GPU environment: 43.0°C
    2005-05-04 13:25:52 Temperature: GPU: 68.6°C GPU environment: 44.0°C
    2005-05-04 13:25:57 Temperature: GPU: 68.6°C GPU environment: 44.0°C
    2005-05-04 13:26:02 Temperature: GPU: 70.4°C GPU environment: 46.0°C
    2005-05-04 13:26:07 Temperature: GPU: 60.8°C GPU environment: 46.0°C
    2005-05-04 13:26:12 Temperature: GPU: 60.8°C GPU environment: 46.0°C


    bis vor einem monat hatte ich auch gar keine temperaturprobleme gehabt !

    hi ihr :)


    ich hab einen seltsammen fall, der mich hier zum verzweifeln bringt. das ATI tool zeigt als grafikkartentemperatur bis zu 8 ° mehr an, als das control-center von ati !


    woran kann das liegen ?


    wichtig zu wissen wäre es schon, da ich sonst mein gehäuse neu ersetzten müsste, mit gehäuselüftern.


    bis vor 1,5 monaten zeigte das ati-tool im durchschnitt auch ein paar rad weniger an. das zeigt mir jetzt beim spielen satte 72° an - vorher gings nie über 62°. ich habe am gehäuse nichts verändern.


    nur das controlcenter drauf gespielt - das mir ejtzt ein paar andere temperaturen anzeigt :-?

    hm nur mein gehäuse eigenet sich nicht ganz zum lüfteranbau, ich weiß auch nicht wieviel ich an mein mainboard anschließen kann, bzw an mein netztteil :)


    seltsam ist nur folgendes !!


    im ATI-controlcenter wird eine ganz andere temperatur angezeigt....


    als beispiel - jetzt ist meine graka laut ATI-tool 40 ° warm, laut CCC ist die temperatur um die 33°


    woher weiß ich was jetzt falsch ist ?



    zu meinem gehäuse - ich hab hinten nur ein gitter, wo man warscheinlich ein gehäuselüfter ranbauen könnte.


    und vorne hab ich auch nur ein gitter. reichen da 2x 80er ? also hinten einen und vorne einen ?



    achso danke für den link :) ich hab leider nur die möglichkeit 2 gehäuselüfter rein zu setzen - mit dem netzteil wären es adnn 3 :)

    hi ihr :)


    ich hab folgendes problem. ich hab eine x800xt die mir in letzter zeit ziemlich heiß wird. wenn ich hl²zocke, dann wird sie ca 70 ° warm.


    im normalbetrieb ist sie bei ca 45 °....im winter ging das alles ohne probleme...


    hm, kann das jetzt an den wärmeren raumtemperaturen liegen?


    das gehäuse ist an beiden seiten auf, ich hab keine gehäusel+fter eingebaut. kenne mich damit nicht so aus :)

    oh hey, ich hab die lösung bereits gefunden - es war so ein num-loc oder sowas. wusste nicht das es sowas gibt - auf jedenfall funktioniert es jetzt wieder :)


    thread kann gelöscht werden - sorry, aber hab gerade noch eine lösung bei google gefunden, hab doch schon so lange gesucht gehabt :oops:

    hallo - wie bekomme ich das problem weg


    bei einem laptop spinnt die tastatur - schreib ich z.b."genau" - schreibt der pc "gena4" , oder f4gg bei - ****


    andere wörter erscheinen in einer buchstaben-zahlenkombination und man bekommt das nciht mehr weg. man kann nichts machen, nicht surfen oder so, weil alles falsch geschrieben wird


    s87akk kkas8ka ks8aks


    die sprachoption für die tastatur ist auf deutsch - und keine weiteren sprachdienste sind installiert, woran kann ads liegen ? was hilft, außer einer neuinstallation ?


    hoffe ihr könnt mir helfen

    hallo ihr - ich schreibe ein problem für eine freundin rein, weil sie selber nicht surfen kann


    sie kann programme wie ICQ, netmeeting und yahoo benutzten, kann sich aber nicht über browser im internet fortbewegen. wenn sie eine adresse eingibt, steht nur "server gefunden, warten auf antwort"


    aber dann läd die seite nicht - also sie öffnet nicht.


    ich hab dann mal versucht mittels netmeeting bei ihr reinzuschauen (sie wohnt zu weit weg) und konnte auch keinen fehler finden. sie scheitn mit samrtsurf oder so ins internet zu gehen, server findet die internetverbindung immer - ich kann also jeden beliebigens erver anoingen, antworten kommen immer zurück



    kann mir jemand helfen woran das liegt ?

    hi ihr lieben :)


    ich habe gerade mein windows neu installiert, da mein altes zerschossen wurde. wenn ich auf den arbeitsplatz rechtsklicke, dann zeigt er mir an


    CPU AMD 3200+


    darunter dann 1GHz und dann meinen ram


    müsste der nicht höher sein, als 1000 mhz ?


    ich habe dann cool n quite installiert und nun zeigt er mir im normalbetrieb ca 425mhz an.


    früher hatte ich bei cool n quite ca 812 mhz und bei volllast stand dort dann 2Ghz (im arbeitsplatz)


    ist irgend was nicht richtig eingestellt?


    im bios steht der CPU takt auf 200 :)


    hoffe ihr wisst was ich meine und könnt mir helfen


    :)

    hast du mal versucht bei spielen alles runter zu stellen - tritt da das problem auch auf ? auch bei spielen, die 100% bei deinem system laufen würden - wie HL ?


    wie siehts aus mit benchmark - ist der wert bei dir sehr unterschiedlichen zu systenmkollegen?


    bei meiner ATI karte lässt sich im CC einiges einstellen - hast du dort einige sachen umgestellt? beispielsweise bei Antialiasing?

    Zitat

    ist die bei einem sehr unglücklichen moment runtergefallen.


    :oops::oops::oops:


    die ist wirklich kaputt :) aber naja, was es nicht alles für sachen auf dieser welt gibt :D


    btw - ist einer von euch schon mal bei ner lan mit seinem rechner die treppe runter gefallen :D? :lol: