Beiträge von P!lle

    Hallo,


    seit kurzem habe ich eine unbekannte Anwendung in meinem Roaming-Ordner:


    -> C:\Users\xxx\AppData\Roaming\Myceluh\myotfo.exe


    Weiß jemand, was die macht bzw. für was die gut ist? Google kennt sie nicht.


    Danke,
    p!lle

    Wenn ich das wüsste. Auf der Homepage von Toshiba finde ich nicht direkt einen. Kann ich irgendwie herausbekommen, ob und welcher Chipsatz-Treiber installiert ist?


    -> SiSoftware sagt: AMD RS780/880 Host Bridge


    EDIT: Knoppix erkennt die Grafikkarte, also kann ein defekt ausgeschlossen werden.

    Hallo,


    ich habe hier grade ein Notebook von einer Bekannten stehen.
    Es handelt sich dabei um ein Toshiba Satellite L350D-P20 (PSLE8E).
    Als Grafikkarte ist laut HP von Toshiba eine ATI Radeon™ 3100 Graphics verbaut.


    Bis vor kurzem soll alles ohne Probleme funktioniert haben. Derzeit steht im Gerätemanager allerdings nur noch Standard-VGA-Grafikkarte, die Auflösung ist dementsprechend schlecht und kann auch nicht optimiert werden.


    So, folgendes habe ich nun versucht:
    - Grafikkarte aus dem Gerätemanager entfernt, damit diese beim Neustart korrekt erkannt wird -> hat nicht geklappt
    - aktuellen Catalyst installieren -> klappt zwar, ändert aber nix
    - aktuellen Catalyst für Mobility-GraKas installieren -> Fehlermeldung: Keine installierbaren Komponenten gefunden (obwohl ein Tool namens "amddriverdownloader" die korrekte Grafikkarte ausspuckt und genau diesen Treiber vorschlägt)
    - Treiber von der Toshiba-Seite für dieses Modell runtergeladen -> bricht ab und sagt, das er keine unterstützte Hardware gefunden hat


    Als BS ist Windows Vista 32bit im Einsatz.
    SiSoftware Sandra Lite gibt übrigens als Grafikkarte auch nur eine Standard-Grafikkarte aus.


    Hab ihr evtl. noch eine Idee, wie man den Fehler beheben könnte?
    Vielen Dank!

    Hallo PPF-User,


    nach langem mal wieder ein Problem von mir:
    Ich habe meinen Firefox (derzeit Version 5.0) auf einem USB-Stick laufen.
    Seitdem ich auf Arbeit einen neuen Rechner habe (mit Windows 7), dauert das Aufrufen von Internetseiten nach einem "Standby" extrem lange. Dies äußert sich so:
    Wenn ich mit dem FF ganz normal surfe ist alles gut. Mach ich jetzt aber eine kurze Pause (5min reichen aus), dauert danach der erste Seitenaufbau immer extrem lange. Danach geht es dann wieder fix.


    Ehrlich gesagt weiß ich nicht woran es liegen könnte, der Internet Explorer z.B. hat das Problem nicht.


    Habt ihr irgendeine Idee?


    Gruß,
    p!lle

    Auch von mir herzlichen Glückwunsch und ein Danke an Jörg + sein super Team.


    Auch wenn es mit meinen Besuchen hier weniger geworden ist, so schaut man doch ab und an nochmal vorbei. Und noch passen auch meine PPF-T-Shirts :D


    Macht weiter so!

    Danke nochmal für eure Hilfe, das Problem ist gelöst :-).


    Habe die Videodateien mit "TMPGEnc" ausgelesen und mir jetzt auf eine CD eine miniDVD mit Menü gebrannt. Lässt sich wunderbar auf dem PC abspielen (Test mit DVD-Player steht noch aus, hab grade keinen da^^).


    :top:

    Zitat von sea;832164

    ...


    140MB; 2,15MB; 121MB... werden mit beiden Geräten abgespielt, je nachdem wo man ist.


    Zitat von pfeilkborn;832167

    ...


    Das klingt doch schonmal gut. Das mit dem Menü wäre ganz gut, wenn es nicht gehen sollte wäre es aber auch kein Beinbruch.

    Hallo PPF,


    nach langer Zeit auch mal von mir wieder eine Frage:


    Ich habe hier 3 selbstgebrannte CDs mit Filmen der örtlichen Feuerwehr liegen. Diese würde ich nun gerne alle auf eine CD / DVD machen, wobei ich den jeweiligen Film, den ich schauen möchte, dann natürlich auswählen möchte.


    Bin leider in diesen Dingen nicht sehr fit und wäre über Tipps und Ratschläge von euch dankbar :-)...


    EDIT: Folgende Ordner sind auf den CDs:
    - EXT
    - MPEGAV
    - SEGMENT
    - VCD


    Auf einer CD ist zusätzlich einer Ordner "CDI" drauf.


    Gruß,
    p!lle

    Hallo,

    Code
    Console.WriteLine("Kw MO DI MI DO FR SA SO");


    Weiß jetzt aber nicht so genau ob das dein Problem war ;-)...

    Entweder du änderst die Sichtbarkeit der Elemente die du ansprechen möchtest oder du schreibst eine Funktion in der jeweiligen Form welche du aufrufst die dann etwas mit den Elementen der Form macht...