Beiträge von sea

    Hallo Byte,


    das Internetradio sollte sich die IP Adresse automatisch vom DHCP Server (dein WLAN Router) holen.


    Du kannst im Konfigurationsmenü des Routers bestimmt sehen ob sich das Radio verbinden konnte. Solltest du die IP Adresse manuell eingeben achte auf den Adressraum, in der Regel beginnend mit 192.168


    Achte auch darauf das eine aktive Mac Adressenfilterung nicht das Verbinden verhindert. Sollte das der Fall sein, diese deaktivieren bzw die MAC Adresse des Radios hinzufügen.


    Die im Router eingestellte WLAN Verschlüsselung wird vom Radio unterstützt ?

    Hallo Lisa


    es ist so wie du schon geschrieben hast. Keine Treiber speziell für den Chipsatz. :( Dann kannst du eigentlich nicht viel ausrichten wenn es keine Warneinträge im Gerätemanager gibt und der Rest sonst auch soweit ok ist.


    Hast du in letzter Zeit sonst etwas am System geändert ? Neue Programme installiert oder Geräte (USB ) in Betrieb genommen bei denen neue Treiber installiert wurden ?


    Prüf auch mal mit memtest86+ oder einem anderen Tool den Arbeitsspeicher deines Notebooks ob dieser ok ist.

    Hallo


    Schau mal beim Hersteller im Internet ob du für dein Laptopmodell aktualisierte Chipsatztreiber bekommen kannst. Lade diese herunter und installiere diese mal. Eventuell ist das USB Treiberproblem dann damit erledigt.


    Achte darauf, das du das richtige Modell und Betriebssystemversion auswählst.

    Hallo Lisa


    Hast du nach der Neuinstallation auch sämtliche Systemtreiber wieder installiert ? Sprich also alle notwendigen Mainboardtreiber für die Chipsätze etc.


    Fehlermeldungen wie Gerät kann eine höhere Leistung erzielen kommen, wenn zB bei einem USB 2.0 oder 3.0 fähigem Gerät (USB Stick, USB Festplatte etc.) falsche Treiber vom System kommen. Dieses liefern dann zB nur eine maximale USB 1.0 Unterstützung.


    Kontrolliere mal im Gerätemanager ob dort bei den USB Einträgen Warneinträge in Form von einem ! oder ? auftauchen.


    Prüf auch mal ob eventuell ein USB Anschluss defekt ist. Zum Beispiel sichtbar verbogene Pins. Die kannst du mit einer Taschenlampe von aussen ganz gut prüfen. Eventuell ist ein Anschluss defekt und zwei Pins berühren sich. In diesem Fall könnte ein Kurzschluss die Ursache sein.

    Hallo


    die Systemtreiber auf dem Laptop sind alle installiert und befinden sich auf dem neuesten Stand ?


    Die verschiedenen Handys sind treibermäßig bereits einmal schon auf dem Laptop installiert worden ?


    Das soll heißen die benötigte Software zum Verbinden des Handys mit dem Laptop ist installiert ?


    Ich würde die benötigten Treiber bzw Verbindungsprogramme der Handys beim Hersteller herunterladen und direkt installieren. Der


    Weg über die Windows Update Möglichkeit kann unter Umständen sehr lange dauern.

    Hallo


    Netzwerkname und/oder Netzwerkschlüssel geändert ?


    Mac Adressenfilterung eingeschaltet worden ?


    Authentifizierungsmodus (WPA,WPA2 etc) geändert ?


    auch mal den Router neu starten (stromlos machen und nach ein paar Minuten wieder Strom drauf geben)

    Hi
    vielen Dank für die Rückmeldung. Ja manchmal ist es schon seltsam. Sollte das Problem dennoch ein weiteres mal auftreten könnte mal eine Neuinstallation des Browsers weiterhelfen bzw eine Aktualisierung der Browser Plugins.


    Gerne kannst du dich demnächst beim nächsten Problem wieder melden.

    Hallo


    An welcher Stelle hast du den Repeater angeschlossen ? Im Ober oder Untergeschoss oder ungefähr auf der Strecke zwischen Fritz


    Box und dem Ort mit dem schlechtesten Signal ? Den Repeater kannst du per WPS an der Fritz Box anmelden. Das Handy hat Zugriff


    auf den Repeater, sprich es ist bei aktivierter Mac Adressen filterung in der Liste der zugangsberechtigten Geräte eingetragen ?

    Hallo Bela,


    wenn ich das richtig verstehe möchtest du auf einem Windows 8.1 Rechner ein zweites Benutzerkonto einrichten. Dieses soll auch den Zugang zum Internet bekommen ? Bei der Verwendung eines Routers brauchst du keine spezielle Verbindung einrichten sondern nutzt die ganz normale bestehende. Man sollte zum surfen ein eingeschränktes Konto nutzen also eines ohne Administratorrechte.


    Wie die Konten eingerichtet werden kannst du hier nachlesen :


    https://www.google.de/url?sa=t…-tA&bvm=bv.99804247,d.bGg


    Normal wird kein Proxyserver eingerichtet und auch nicht benötigt. Eventuell kannst du das Problem noch ein bischen näher beschreiben.

    Hallo
    Freut mich das ich dir weiterhelfen konnte. Denk bitte daran das die Messmöglichkeiten zB bei Speedtest oder Speedmeter etc von der Auslastung des Servers abhängig sind und somit Fehler aufweisen können. Zudem sollten die Messungen über einen längeren Zeitraum, zB eine Woche erfolgen und zudem an unterschiedlichen Uhrzeiten durchgeführt werden um ein möglichst genaues Ergebnis zu bekommen.

    Hallo


    ist das Problem jetzt gelöst mit dem PC ?


    Fakt ist, er hat keine separate Grafikkarte sondern eine Onboard Grafikkarte. Der Rechner hat nach deinem Urlaub schon einmal funktioniert ? weil er ja deiner Aussage nach schon einige Updates gefahren hat. Nach diesen Updates besteht nun das Problem ?


    Fährt er gar nicht mehr hoch oder führt er automatisch einen Neustart durch ? In diesem Fall könnte es noch Probleme mit dem RAM der Festplatte, dem Netzteil sowie dem Mainboard selber geben.


    Da der Thread sehr umfangreich ist bitte ich mal kurz um den Stand damit weitergeholfen werden kann.

    Hallo
    poste mal die Verbindungsdaten aus der Fritz Box. Also die Up und download Werte welche die FB mit der Vermittlungsstelle ausgehandelt hat. Bei der Verwendung mehrere Geräte wird die Bandbreite des Internetanschlusses aufgeteilt.


    Das heißt nicht jeder surft mit der vollen Leistung. Prüfe deine Leitung mal mit einem Windows Rechner ohne das die anderen aktiv im Netz sind.
    Auch mal die Leitung vom Anbieter notfalls prüfen lassen wenn die Werte zu miserabel sein sollten.Auch mal die Fritz Box resetten indem du sie ein paar Minuten vom Strom nimmst.

    Hallo


    du hast den ping Befehl an die IP Adresse des Routers gesendet ?


    Die Bemerkung nicht mit eingeben, sie sollte nur als Erklärung für die Platzhalter dienen ;)


    Das Ergebnis bedeutet das es eine physikalische WLAN Verbindung zwischen Rechner und Router gibt.


    Das Problem könnte nun in der Verschlüsselung bzw in der Authentifizierung liegen, welche eventuell fehlschlägt.


    Kommst du denn per WLAN auf die Routeroberfläche ?


    Schalte das WLAN mal am Laptop ab und richte eine Verbindung per USB WLAN Stick ein, wenn du einen zur Verfügung haben solltest.


    Teste das Ganze dann nochmal aus.


    PS: Dieses hattest du überprüft ?? Siehe folgende zwei Punkte unten


    2.Netzwerkname und Verschlüsselungsart sowie Netzwerkschlüssel stimmen
    mit den Einträgen im Rechner überein ? (Notfalls die Verbindung mal
    komplett löschen und neu anlegen)
    3.Wenn die Mac Adressenfilterung im Router (WLAN-Sicherheit) aktiv sein
    sollte,bitte mal prüfen ob der Laptop dort mit der WIFI Mac Adresse
    eingetragen ist.

    Hallo Rolf,


    wenn der Internetzugang per WLAN schon einmal funktioniert hat und du an den Verbindungseinstellungen nichts verändert hast könnte es an dem integrierten WLAN Adapter in deinem Laptop liegen.


    Prüf bitte mal folgendes und verbinde dich dafür am besten per Netzwerkkabel mit deinem Router.


    1. WLAN im Router aktiv ?
    2.Netzwerkname und Verschlüsselungsart sowie Netzwerkschlüssel stimmen mit den Einträgen im Rechner überein ? (Notfalls die Verbindung mal komplett löschen und neu anlegen)
    3.Wenn die Mac Adressenfilterung im Router (WLAN-Sicherheit) aktiv sein sollte,bitte mal prüfen ob der Laptop dort mit der WIFI Mac Adresse eingetragen ist.


    Ohne Netzwerkkabel über WLAN Verbindung


    Start-Ausführen dort mal cmd eingeben und Enter drücken.


    dann folgendes eingeben : ping[Leertaste][IP Adresse vom Router] Bemerkung : [Leertaste] = einmal drücken [IP Adresse] in Form von zB 192.168.2.1 eingeben.


    was kommt dann für eine Antwort ?


    Probier das mal aus und melde dich dann noch einmal

    Hallo liebe Forengemeinde,


    ich habe einen Streaming Anbieter für meine Cam gefunden und wie in der Signatur zu sehen ist es technisch auch hin bekommen eine Verbindung über eine DDNSS Adresse her zu stellen.


    Vielen Dank aber für alle die sich den Beitrag durchgelesen haben und sich Gedanken gemacht haben.

    Hallo liebe Forengemeinde,


    ich habe bei mir eine IP Webcam installiert und möchte diese als Wetter bzw Panorama Cam betreiben.


    Die Cam ist zur Zeit per WLAN mit einer Fritz Box verbunden und kann zB Fotos bzw streams auf einen FTP Server raufladen.


    Die Cam kann per android App mit dem Smartphone oder auch über die Weboberfläche mit jedem Browser erreicht werden.


    Dort muss dann ein Passwort und der Benutzer eingegeben werden.


    Ich möchte jedoch den Live stream jedoch so online stellen, das man zb beim Aufruf meiner Homepage oder eines anderen Webspaces das Live Bild direkt sieht.


    Also den Stream einbinden.


    Wie könnte ich das mit kostenlosen Mitteln erreichen ?


    Eine DDNS Adresse liefert der Hersteller der Cam mit. Damit ist die Cam weltweit zwar aus dem Internet ansprechbar,jedoch nur über den Weblogin mit den Zugangsdaten. Dort bekomme ich dann auch ein Bild angezeigt.


    Ich würde mich freuen, wenn jemand eine Lösung dafür hat.


    Vielen Dank schon einmal im Voraus für die Hilfe :thumbup:

    Hallo


    da muss ich Idefix Windhund Recht geben. Die Patronen in den heutigen Geräten sind alle mit einem Chip ausgerüstet der den Tintenverbrauch,Seitenleistung etc kontrolliert. Ist die Tinte aufgebraucht und man füllt sie manuell nach ist sie für die Druckerelektronik immer noch leer. Chipresetter kenne ich nur von etwas älteren Epson Geräten. Diese wurde dann vor den Chip gehalten und der Chip wurde zurück gesetzt. Man hatte dann wieder eine "volle" Patrone obwohl diese manuell nachgefüllt wurde.


    Es gibt aber mittlerweile auch ganz gute Alternativpatronen, die ein Nachfüllen eigentlich uninteressant machen. Zudem unterliegt gerade bei HP Tintenstrahlgeräten die Patrone einem erhöhten Verschleiss, da der Druckkopf in der Patrone integriert ist.


    Das macht natürlich die neuen Patronen somit teuer.


    Ich persönlich habe mittlerweile auf einen HP Farblaser umgestellt.