Beiträge von laxem

    Ja da hast du wohl recht. Aber ich bin eh nicht so der Spieler, daher würde die für mich ausreichen.
    Weißt du oder jemand anderes ob man bei Mindfactory die Karte zurückschicken kann, wenn diese sich nicht einbauen lässt??


    Oder is das nach dem Motto: Wie gesehen so gekauft??


    Vielen Dank.

    Hallo Leute,
    ich hoffe ihr könnt mir helfen.
    Ich such eine Grafikkarte, welche von Ihrer Leistung auch für neuere Spiele ausreicht und nicht über 100 Euro kostet. Mir ist bisher die Radeon HD6670 aufgefallen, die auch in dem Test einer bekannten Fachzeitschrift gut abgeschnitten hat.
    Die Karte sollte auch schon directx11 unterstützen.


    Leider belegt die 6670 durch Ihre Bauform zwei Steckplätze. Da ich jedoch in dem darunterliegenden PCIE 1x bereits eine USB 3.0 Karte eingebaut habe und diese auch nicht austauschen / ausbauen möchte stehe ich vor einem Problem.


    Kennt jemand von euch eine gute Grafikkarte, die meine Anforderungen erfüllt?


    Wünsche euch noch einen schönen Tag


    Mit freundlichen Grüßen


    Stefan

    Also die IP Adresse der Lan Verbindung 2 hast du selbst eingestellt?
    Du hast als IP die 192.168.0.1 und als Standardgateway die gleiche Adresse.
    Das wird nicht funktionieren.


    Verwende mal die Adressen:


    IP Adresse 192.168.0.100.
    Standardgateway 192.168.0.1
    DNS 192.168.0.1


    Dann sollte sich schon was tun. ;)



    LG
    Laxem

    Hallo,
    also als erstes einmal die Boot-Reihenfolge im Bios auf CD ändern, damit der von der Windows 7 CD startet.
    Dann kannste auswählen was du machen möchtest, also als Dual Boot oder die vorhandene Partition formatieren.
    Du hast schon Recht, dass man die Systempartition im laufenden Betrieb nicht formatieren kann.


    Wenn du alle Daten gesichert hast, dann sollte dem eigentlich auch nichts im Weg stehen. Du hast ja keine "Sicherung" als Image der HDD gemacht oder? Sondern die Dateien z.B auf ne externe HDD geschoben.

    hmm schade das keiner was weiß,
    aber ich hab das nu auch mal versucht über remote zu regeln, ich kann alles machen alles öffnen und so weiter.
    Wenn ich aber auf dem 2. Pc WIN TV öffne bekomme ich keine bild und kein ton, aber auf dem anderen läuft alles ohne probleme, kann es sein das mir ein codec oder so fehlt?
    ich hab meinen pc vor kurzem neu aufgesetzt.


    Vielen Dank ;)

    Hallo leute ich hoffe ihr könnt mir weiter helfen....
    ich hab heute schon den ganzen Tag das Netz durchsucht, ich wollte wissen ob man über den VLC Player es irgendwie schaffen kann programme von der Hauppauge S-Plus zu schauen und dann ins netzwerk zu streamen.


    Ich kann die karte im VLC auswählen, bekomme jedoch nur einen blauen bildschirm und keinen Ton. Ich weiß nicht ob ich was falsch mache oder ob der VLC player nur keine digitalen signale empfangen kann^^
    ja wie ihr seht bin ich im Moment wirklich ratlos, ist nach der ganzen sucherei heute erst richtig schlimm geworden :oops: .


    Am besten wäre es ja noch dann auch umschalten zu können, aber mir wäre mit dem sehen schon mal sehr geholfen.
    Ich hab auch schon mit der timeshift funktion der karte gearbeitet und dann die datei ins netz gegeben, aber das verbraucht ja auf die dauer wirklich viel festplattenspeicher.


    Vll kennt auch jemand von euch nen anderes Progi was die selber sachen kann. Oder noch eine einfachere Möglichkeit, hab auch schon über remote zugriff nachgedacht.


    Mit freundlichen Grüßen


    Laxem

    kann mir vielleicht einer genau sagen wo man das machen muss oder wie der menüpunkt heißt`?


    und das umstellen geht problemlos`? Ich betreibe den Laptop nur über netzkabel (akku hat sich schon verabschiedet)


    MFG Laxem

    Hallo Leute,
    ich habe in den letzten Tagen Windows neu aufgesetzt und jetzt festgestellt, das mein CPU nich mehr die 1,3 Ghz bringt. Ich hab mal unter Everest drauf geachtet, die 1,3 werden nur erreicht wenn das System zu 70% oder so ausgelastet ist.
    Ich meine aber das ich vor dem Neuaufsetzen eine konstante Leitstung von 1,3 Ghz hatte. Was kann sich da verändert haben, oder ist das ganz normal und ich irre mich einfach nur?


    Auszug auf EVEREST HOME:


    Informationsliste Wert
    CPU-Eigenschaften
    CPU Typ Mobile Intel Pentium M
    CPU Bezeichnung Banias
    CPU stepping B1
    CPUID CPU Name Intel(R) Pentium(R) M processor 1300MHz
    CPUID Revision 00000695h

    CPU Geschwindigkeit
    CPU Takt 599.47 MHz (Original: 1300 MHz)

    CPU Cache
    L1 Code Cache 32 KB
    L1 Datencache 32 KB
    L2 Cache 1 MB (On-Die, ATC, Full-Speed)

    Motherboard Eigenschaften
    Motherboard ID <DMI>
    Motherboard Name IBM 2723KG1

    Chipsatz Eigenschaften
    Motherboard Chipsatz Intel Odem i855PM

    BIOS Eigenschaften
    Datum System BIOS 11/25/04
    Datum Video BIOS 03/09/05
    DMI BIOS Version 1PET57WW (1.25 )


    vielen dank an euch schon mal ;)


    MFG


    Laxem

    Hallo Leute, ich weiß dieses Thema gibt es schön öfter, aber ich bin da irgendwie nicht ganz durchgestiegen.
    Ich hab da noch mal nen paar Fragen, der pc wurde mit recovery cd ausgeliefert, aber diese ist ja nun schon sehr alt.
    Daher wollte ich wissen ob es möglich ist, nachdem alle Updates (SP3) auf dem pc installiert worden sind, einfach selber eine Recovery cd zu brennen.


    Ich hab mal gelesen, das es nen ordner (i...) geben soll, den man einfach auf eine cd brennen kann und das dies dann die recovery cd sein soll.... Stimmt das?


    Hat Windows nun eigentlich das SP3 einfach über das windows update portal freigegeben? Oder kann mir einer einen link geben wo ich es so ziehen kann??



    Ich hoffe ihr könnt mir helfen