nach Start RAM-Überlauf - hängt sich auf

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Hallo@all,


    ich habe mal wieder ein merkwürdiges Problem, welches seit dem 10.11. auftritt, nachdem ich den Rechner beim Herumterfahren Windows-Updates installieren lassen habe (wobei das nur Updates für Ofice waren).


    Das Problem: Seitdem will mein Rechner nur noch äußerst selten hochfahren. So gut wie immer kann ich mich zwar mit meinem Passwort anmelden, dann kommt jedoch nur das Wallpaper sowie die Taskleiste und nur manchmal die Desktop-Symbole. Ruft man dann via STRG+Shift+ESC den Taskmanager auf, dieht man, dass sich der RAM langsam auf 94% Auslastung erhöht, bis dann der Monitor schwarz wird und nichts mehr geht -> Reset. Das dumme ist, die Auslastung ist KEINEM Prozess zuzuordnen. Es ist zwar auch kaum möglich, sich alle Prozesse anzeigen zu lassen, da man erst die Admin-Rechte bestätigen muss und sich das Feld nicht öffnet, bevor der RAM voll ist. Einmal habe ich es aber geschafft und da gab es eben keinen Prozess, der massenhaft RAM verschlingt. CPU-Auslastung ist zu Beginn kurz bei 100%, fällt dann aber auf etwa 50%.


    Virenscan hat nichts gebracht (im abgesicherten Modus). Auch eine Systemwiederherstellung bringt nichts, da erstens kein Punkt vor den Updates existiert (warum auch immer, die Funktion ist eingeschaltet) und die anderen, welche ich bei einem zwischendurch gelungenen Start angelegt habe, auch nichts bringen, wenn er wieder hängt....


    Dummerweise habe ich brauche ich den Rechner momentan eigentlich dringend zum arbeiten, da sich der Laptop auch mit zusätzlichen Monitor nicht all zu toll macht zum arbeiten und auch meine Programme etc nicht hier auf dem Notebook sind...


    Hat jemand vielleicht noch eine Idee, was so ein Problem verursachen könnte? Mir fehlt leider momentan die Zeit, selber "erweiterte Ursachenforschung" zu betreiben...


    Die Ereignisanzeige bringt mich auch nicht weiter.


    Auch Neuinstallation will ich nach Möglichkeit umgehen, da ich es wie gesagt jetzt nicht unterkriege.


    System steht unten bzw.: AMD 6400+ (2x 3,2 GHz), 2x 2048 MB RAM, HD4870, Windows 7.


    Besten Dank & Gruß
    anancus