Windows 10 - ständig ist meine Lautstärke, WiedergabeTon weg

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Windows 10, Home Premium, 64 Bit Rechner


    Hallo, seit ein paar Wochen habe ich das Problem, das sich von alleine, z.b. im standby Modus, meine Lautstärke der externen Lautsprecher irgendwie ausschaltet, ich ändere nix an den Soundeinstellungen, aber wenn ich bei YouTube was schaue, ist der Ton weg. Ich schalte dann hin und her bei den Lautsprechereinstellungen, meistens ist nach einem Neustart der Ton wieder da.


    Was kann das denn sein und kann man diesen Fehler irgendwie beheben?


    Danke.

  • Hallo Elfe,
    mit [Windows-Taste + I] öffnest du die Einstellungen. Schreibe nun in den Sucher oben Sound, öffne damit das entsprechende Fenster, kontrolliere dort, welches Ausgabegerät eingestellt ist und betätige die Problembehandlung.


    Bei mir sieht das so aus:

    Internetter Gruß
    Günther ...Oldie But Even Goldie....
    Komm an den Bodensee und fühle Dich unter netten Leuten wohl!

  • … und falls das nicht hilft, deaktiviere mal den "Ruhezustand"...
    Dadurch wird die entspr. Datei gelöscht.
    Neu starten und dann wieder aktivieren.
    Damit wird sie neu angelegt.


    Anleitung siehe:
    https://support.microsoft.com/…-computer-that-is-running


    Rabe


    PS: Erklärung:
    Beim Abschalten in den Ruhezustand speichert Windows alle aktuellen Einstellungen. Manchmal aber leider fehlerhaft. Durch Neuanlegen der Datei werden ggf. Fehler beseitigt.