Beiträge von 19Gino57

    Hallo zusammen

    wie durch ein Wunder ist alles weg

    mit eure Hilfe ( Tipps ) und ein wenig von mir

    habe per zufall eine seite gefunden ( Restoro )

    habe es laufen lassen und die unbekannte symbole

    sind verschwunden ( weg ) ...

    es hat was mit hintergrund Programme zu tun gehabt

    leider konnte nicht feststellen welche ( nicht mein gebiet )

    das bedeutet ... Thread kann geschlossen werden

    Danke an alle

    habe da einen Vorschlag

    gibt es für sowas keine Software ( freeware und in deutsch )

    wo z.B. solche unbekannten Programme erkennt ?


    ich weiss echt nicht mehr wo suchen ...

    ich bin erledigt ( kaputt ) ...

    der Umzug ( Zügeln ) ... Microsoft Konto Problem ... etc.

    am schluss habe mich trotz verlust meiner hotmail.ch eMail

    entschlossen den PC vs System zurückzusetzen ...

    lauft jetzt viel besser als vorher ... aber das hier fehlte noch

    diese unbekannte symbole ... LOL

    oooops ... ich habe da jetzt beim post #7

    etwas durcheinander gebracht ... huiii !


    kann man da was machen ?

    2 neue Beiträge im post #7


    ab hier

    ich hoffe hiermit richtig beschrieben zu haben


    so ... ich gehe jetzt ein bisschen relaxen ( pausieren ) sitzen

    dieser Umzug ( Zügeln ) in die neue DachWohnung

    bin erledigt ( kaputt ) ... LOL

    fortsetzung post #5

    beschreibung der unbekannten symbole

    siehe screenshot ( von links ach rechts )


    bild 1.png

    wenn ich auf diesen punkt ( siehe pfeil ) anklicke

    verschwindet die seite ( komplett )


    bild 2.npg

    wenn ich auf diesen punkt ( siehe pfeil ) anklicke

    verschwindet die seite nach oben und es bleibt nur

    den oberen Teil der seite ( also die Adressleiste etc. )

    so wie das symbol ( pfeil ) angegeben wird

    wie z.B. zuHause wenn man die Storen vs Rollos nach oben dreht


    bild 3.png

    wenn ich auf diesen punkt ( siehe pfeil ) anklicke

    wird die seite dunkel vs hell ( sowas wie dimmer )


    bild 4.png

    wenn ich auf diesen punkt ( siehe pfeil ) anklicke

    wird die seite durchsichtig ...

    ( also ich sehe mein desktop plus etwas v. der seite )


    ich hoffe hiermit richtig beschrieben zu haben


    noch einmal ...

    diese unbekannten symbole

    haben nichts mit dem Player zu tun

    in der vorherigen Wohnung hatte ich es nicht

    erst kurz vor dem Zügeln ... Umzug ( Wohnungswexhsel )

    also vor etwa 10 Tage ( da wo ich jetzt wohne ( DachWohnung )

    egal welche www. seite öffne ... ob mvon meine booikmarks etc.

    diese symbole tauchen immer auf ...


    Wenn Du den genannten Player auf Deinem Rechner hast, kann es sein, daß der Dir dauerhaft, auch wenn er nicht sichtbar läuft, solche Symbole anzeigt. Und weiterhin, was passiert, wenn Du die Symbole anklickst. Das läßt dann schon mal Rückschlüsse zu, ob das dieser Player ist, oder was sonst sein könnte. Es ist keine Internetseite, sondern ein Programm, daß immer dauerhaft im Vordergrund sein möchte und deshalb über jeder Seite angezeigt wird.


    Gruß Volkmar

    Hallo Volkmar

    ja es ist so wie Du beschrieben hast

    aber ich weiss es nicht ... habe da keine Antwort

    sind plötzlich aufgetaucht ... ha da keine ahnung

    sorry ! ... und sorry auch wegen meinen ausdruck

    ja ... egal ob Programm vs Internetseite

    habe keine ahnung ( weiss ich nicht )

    Hallo zusammen

    also Leute ... Danke für den anfang ( Antworten )

    wie ich schon beim ersten Beitrag ( post #1 ) beschrieben habe

    sind diese unbekannten symbole immer da ... egal welche www. seite

    ( also aus meinen Bookmarks vs Lesezeichen die ich gespeichert habe

    aber auch wenn ich etwas aus Google search suche ( z.B. Wetter ... mein Hobby )

    es hat nichts nur mit dem Resonic player zu tun ...


    ok ... ich probiere jetzt die symbole schritt für schritt zu erklären ( beschreiben )

    aber da brauche ich Zeit ... aber wird schon ...

    Hallo Gino,


    kannst Du die Symbole anklicken? Passiert dann irgendwas?

    ja die symbole sind anklickbar

    Hallo ...


    ich hoffe bin da richtig ( section )

    da ich eben nicht weiss was das ist

    ( siehe das screenshot 1.jpg und 2.jpg )


    ich hoffe sehr jemand kann mir da Helfen

    ich weiss ehrlich nicht was das ist

    und von wo es aufgetaucht ist

    irgendwie nervt das ( diese symbole )

    mitzt im Browser ( sind im weg )

    ich hab keine ahnung ...

    diese schwarzen symbole sind immer da ( sichtbar )

    bei jeder Lesezeichen ( bookmarks ) es nervt ...

    weiss nicht einmal wo man es deinstallieren kann


    Betriebssystem: Windows 10

    Browser: Mozilla Firefox


    Danke !

    Gino lade Dir die aktuelle Version doch noch einmal runter und installiere sie.

    https://www.thunderbird.net/de/

    Hallo Norbert ( *Nobbi* )

    allews ok ... hoffe schon

    ich geniesse meine Invaliden Rente

    seit Oktober 2020 ( mein Geburtstag ... 63 )

    und bald mein Traum ( DachWohnung )

    aber immer noch hier in Luzern CH

    ok ... zuviel gesagt

    Danke für den Hinweis

    habe mit Revo Uninstaller zuerst alles von TBird deinstalliert

    danach habe TBird durch dein Link installiert

    das senden von eMails klappt ... wird angezeigt

    nur das mit dem Ordner Gesendet keine änderung

    ist immer noch in englisch ( Sent Items ) aber ist nicht schlimm

    wollte nur Fragen ... da ja eben bis zur vorherigen Version

    alles gut war ( Total auf deutsch ) ... aber ja ...

    was ich weiss ... nicht v. mir ... ich habe nichts gemacht

    aber lassen wir das hinter mir ... Danke v. Herzen Norbert

    @EstherCH

    Bitte Esther ... mach mir einen grossen Gefallen

    ich habe nicht rumgewurstelt ( post #7 )

    oder evtl. auch herumgebastelt oder was auch immer ...


    das hat sich von selber erledigt ... capito ???

    Bitte nicht immer die alten Zeiten aus der Schublade holen ...

    ich nehme gerne Ratschläge aber nicht immer die gleichen Geschichten

    ich hoffe hast das jetzt verstanden ...


    an die Moderatoren vs Admins ( Sorry ! )


    Danke !!!

    JochenPankow ( Moderator )


    Danke für den Hinweise ( Infos )

    Entschuldigung wenn ich ein durcheinander gemacht habe

    aber wie schon im anderen Thread gesagt habe ( der von Microsoft Konto )

    ich bin am Zügeln ( Wohnung wechsel ) und meine Gedanken sind anderswo

    ( die neue DachWohnung ... mein Traum ) ... ok ... nicht so schlimm das mit Thunderbird

    soll ich doch lieber die 64 bit wieder installieren ? mein System hat 64 bit

    Wie genau hast Du auf die neueste Version von TB aktualisiert?

    ich habe nichts gemacht

    hat sich automatisch aktualisiert


    gemäss post #3 ( User Bosco )

    habe auf 32 bit umgestellt

    aber keine änderung

    siehe screenshot

    irgendwie habe ich in diese Tage

    kein Glück mit den eMail Programme

    zuerst das mit Microsoft ( meine @hotmail.ch )

    jetzt das mit Thunderbird ...

    das schöne ist ... ich habe nichts gemacht


    Bosco ... Danke für den link


    wie schon gesagt anfang Thread

    bis zur vorherigen Version war alles gut

    Hallo zusammen


    seit ich die neue version habe von TBird

    habe bemerkt beim Ordner Gesendet

    ist es in englisch geschrieben ( Sent Item )

    sollte aber gemäss Sprache ( deutsch )

    Gesendet geschrieben sein ...

    wird nicht alles auf deutsch übersetzt ?

    bis zu der vorherigen version stand Gesendet

    alles andere ist ok ... Frage mich warum das ?

    Danke für eine Lösung ...

    ausserdem habe ich noch was bemerkt

    wenn ich eine eMail verfasse ( schreibe ) und sende

    wird es nicht angezeigt bei sent Item ... Danke !

    Danke iltis ( @iltis )


    auf jedenfall nur zur Kenntnis

    hat mir gestern den 17.04.2021

    am Telefon mein Provider

    ( Swisscom vs Bluewin ) gesagt

    ich soll den Microsoft Konto löschen

    und die 60 Tage abwarten

    ( also bis etwa mitte Juni 2021 )

    danach schauen was passiert ...

    hauptsächlich ist mir wichtig

    alles andere funktioniert einwandfrei

    auch mein Provider ( Supporter )

    findet das komisch ... naja ...

    auf jedenfall wegen diesen Thread

    es eilt nicht ...

    ich bin im moment sowieso am Zügeln

    es geht mir nicht um Microsoft Konto etc.

    sondern mehr um die @hotmail.ch

    diese Domain gibt es nicht mehr

    durfte es aber damals behalten

    da habe ich praktisch all meine Daten

    AdressBuch ... eMails ... etc.

    ok ... Danke nochmals ... melde mich wieder

    ( sobald ich mich eingerichtet habe )

    wenn ein bisschen Zeit melde mich ... Gino

    P.S.: sowas wie das hier seit ich PC vs LapTop habe

    ist mir noch nie passiert ... Microsoft verlangt zuviel

    man kann nicht all die eMails Betreff etc. im Gedächtnis haben

    aber wenn ich als der Inhaber Besitzer der eMail bin und bestätige ( Code )

    bin ich es und niemand anderen ... nun ja nun gut ... abwarten und Tee Trinken


    apropos: wollte gestern einen Wiederherstellungspunkt machen

    zum Beispiel das letzte ( in etwa ab den 09.04.20221 vs 12.04.20221 )

    also ab da wo es passiert ist ... aber bin mir da nicht so sicher ob es klappt

    ( nicht das ich noch mehr verliere oder so ) ... habe es so belassen

    mache da nichts ... warte ab und fertig ...

    ausser jemand von Euch hat eine Lösung ...

    benutze den Thunderbird ... alles andere wie immer ( keine änderung )

    Windows 10 ... Mozilla Firefox esr

    18.04.2021

    ok Leute ...

    wie schon gesagt werde hier das trotzdem posten

    es sind einige screenshots ( vielleicht Hilft das was )


    verstanden habe iche es aber nicht ganz

    was ich nicht verstehen kann ist ...

    warum glaubt mir Microsoft nicht ?

    es ist meine eMail ( main Konto )

    das heisst ich habe alles richtig ausgefüllt

    das bin ich ( Identifizierung für den Code )

    was kann ich noch bloss machen ???

    um diese eMail von @hotmail.ch zu bekommen ?

    soll ich Microsoft Konto löschen ?

    soll ich Microsoft nicht mehr stressen ? ( Anfrage )

    nun ja ... es ist nun mal passiert am 09.04.2021

    P.S.: aber nicht von mir ( ich hab nichts gemacht )

    ok ... hier die screenshots

    ( falls nicht erlaubt Bitte entfernen )


    wenn ich mich bloss das Passwort vs Kennwort erinnern würde

    könnte ich auf Thunderbird ein neues Konto eröffnen oder so

    Danke Schwabenpfeil ( Schwabenpfeil! )

    Danke für die nette Antwort

    ok ... das mit den sternchen ( verdeckte eMail vor dem @ )

    habe auch ich verstanden ... soweit gut

    heute zum Beispiel ( 17.04.2021 ) hat mir Microsoft Team .de antwortet

    also ... bin ziemlich weit gekommen ... aber es gibt trotzdem ein aber

    aber nicht jetzt ... ich melde mich nochmals auf diesen Thread

    bin im moment im Zügeln ( Umzug ) ... neue Wohnung vs DachWohnung

    aber immer noch hier wohnhaft in CH - 6044 LU ( es wird etwa Mai werden )

    zeit um mich wieder einzurichten ...

    einfach die Hausnummer ändert ... anstatt die 6 ( normale 2 1/2 ZW )

    gehe jetzt in die 8 ( DachWohnung 2 1/2 ZW ) ... mein Traum

    ok ... zuviel gesagt ... melde mich nochmal über diesen Thema

    werde auch einige screenshot posten ... wo wie was warum

    und hoffe sehr irgendwann diese meine @hotmail.ch zurück zu bekommen

    es eilt nicht ( habe Geduld ) bekomme eine schöne DachWohnung

    mein Provider ( Swisscom Bluewin ) hat mir eine neue eMail eröffnet

    falls notwendig hier im Forum ( ändern ) ... Danke !

    Hauptsache für mich ist alles andere funktioniert einwandfrei

    ( schade für die xxxxxx@hotmail.ch eMail ) ... aber ist noch alles offen

    Hallo ...

    wie ich sehe kann da mir niemand Helfen ! ...

    schade um die eMail Adresse ( mein name@hotmail.ch )


    ich habe heute wieder probiert ( zurücksetzen )

    alles klappt bis zu diesem punkt ...

    da wo ich wegen den Code ( ag*****@bluewin.ch )

    diese eMail ist falsch angegeben von Microsoft Konto

    sollte so sein vor dem @ ( nicht 5 * sondern nur 4 * )

    naja ... wie gesagt ... schade ... Thread geschlossen

    diese @hotmail.ch kann ich vergessen ... Danke trotzdem