Beiträge von 19Gino57

    Hallo zusammen


    gemäss guter Ratschlag v. Günther
    siehe sein Beitrag post #16


    ich glaube habe es rausgefunden
    das mit ... na a siehe mein post #20
    screenshot 2


    bei der Einstellunge habe da wo steht
    Verwandte Einstellungen
    auf Einstellungen für hohen Kontrast
    angeklickt und den Hohen Kontrast verwenden
    auf Aus deaktiviert ... klappt ...


    jetzt mit ein bisschen Geduld und Zeit
    werde die neue Version 1903 v. Windows 10
    durchstöbern und besser kennen lernen
    wo wa wie etc. ...


    @Guepewi
    Danke ! ... für deine guten Ratschläge

    Hallo zusammen


    so ...
    gemäss letzten Beitrag v. Guepewi ( #16 )
    habe mich in aller ruhe Samstag abend
    und heute morgen Zeit genommen ...


    nun ja nun gut ...
    etwas hat sich daran geändert
    konnte was draus machen
    auch wenn nicht ganz nach meinem Wunsch


    ok ... 3 Punkte sind noch offen
    komme da nicht weiter


    Punkt 1
    siehe auch mein post #1 ( screenshot 02.jpg )
    ich kann weder was anklicken aktivieren oder deaktivieren
    es ist gräulich ... ausserdem fehlt die option dunkel oder hell
    ( gemäss Beitrag v. Guepewi ... post #4 > screenshot )


    hier nochmals ( screenshot 2.jpg )
    ===
    Punkt 2
    die Taskleiste ( siehe screenshot 3.jpg )
    unten rechts bei der Uhr ( mit umrahmung weiss )


    möchte es aber ohne umrahmung haben
    siehe mein Beitrag post #15 ( screenshot 002.jpg )
    ===
    Punkt 3
    die Farbe ist da
    siehe screenshot 1.jpg
    oben da wo Datei Bearbeiten Ansicht Chronik etc. steht ...
    bin aber nicht ganz zufrieden ( rest ist noch weiss )
    ( werde auch mit der Zeit rausfinden )


    ok ... wollte nur euch Informieren
    ===
    ach ... fast vergessen
    wegen Paint
    nichts ... finde es nicht
    es gibt verschiedene Paint zur verfügung
    aber der Paint das ich will ist nicht zu finden
    siehe screenshot a1a.jpg post #2



    Danke an alle

    @Guepewi
    Hallo Günther
    dein letzter post # 16


    ich bin nicht Böse
    weder auf Dich noch sonst an jemand hier im Forum


    ich wollte nur Fragen ob da etwas an lösung
    oder so dran ist ... aber wie ich sehe bin ich nicht der einzige
    zum Beispiel der Thread von Martin ( @buena_vista2 )
    ( ud wer weiss noch wieviele andere ) wenn ich so Google ( search )


    nun gut ...


    aber eine Frage an Dich hätte ich noch
    habe gelesen von einer zwangs Update
    ( Betreffend de Version 1903 v. Windows 10 )
    stimmt das oder sind es nur gerüchte ? ( LOL )


    Danke !

    Hallo zusammen


    so ... da bin ich wieder


    gemäss mein Beitrag ( post #1 )
    die screenshots von Windows 10 1903
    hier ein paar gefundene screenshots
    wie es aussehen sollte nach meinem geschmack
    also mit Farben ... nicht edermanns sache ...
    aber das ist ein anderes Thema


    screenshot 001.pg


    und so sollte die Taskleiste aussehen
    in der version 1903 war es alles weiss
    und gemäss meine beschreibung
    und screenshot ( post #1 ) gräulich
    also konnte weder noch was aktivieren


    screenshot 002.jpg

    @EstherCH
    Stop ! ... Stop ! ... Stop !
    nicht jetzt übertreiben oder all meine Threads durchsuchen
    das geht jetzt zu weit ( LOL )


    dein post # 12
    Windows 10 ( version 1903 )
    hat mit der Windows Version 1803 > 1903 überhaupt nichts zu tun
    damit ist mein Zitat gemeint


    wo Du das jetzt rausgefischt hast
    weiss ich nicht mehr aber
    ich weiss das war ein anderes Thema


    also ... nicht übetreiben ( weil ich es bin )


    P.S.: wie ich das sehe bin ich nicht der einzige
    wegen der Windows 10 Version 1903
    also ... Easy ... LOL

    per zufall gefunden beim stöbern des Forum


    Thread von User @buena_vista2 ( Martin )
    Update Windows 10 Version 1903


    ich stimme Martin voll zu
    sein Zitat ( und das selbe von mir auch )
    Jedesmal aber wirklich jedesmal müssen die Grundeinstellungen
    ( z.B. die Standart Apps ) wieder neu eingestellt werden
    ===
    Moderator @Guepewi ( Günther )
    post #3


    das heisst: ich bin nicht der einzige
    wo dieses Problem hat ( Grundeinstellungen )


    naja ... so ... jetzt muss ich aber los
    bis heute abend ( mehr Zeit )

    @*Nobbi*
    Hallo Norbert


    dein post #1
    all das hat damit nichts zu tun
    wie ich im post #1 beschrieben habe
    benutze den Open Shell


    noch einmal
    habe den Windows 10
    als Browser habe den Firefox
    siehe mein post #7


    Danke !


    mehr dazu heute abend
    habe da mehr Zeit

    Hallo Leute
    Hallo zusammen


    zuerst mal Danke an alle für die Antworten
    oder noch besser gesagt: Vorschläge


    Jaich weiss ... ich bin ja auch Informiert
    anpassen ... irgendwann so oder so ...
    damit meine ich die Version 1903


    wegen Browser ... keine änderung
    immer noch den Firefox
    aber den Firefox Quantum ESR 60.8.0


    das BS ist der Windows 10


    ok ... heute habe ich nicht viel Zeit
    wie gesagt: gestern in Luzern
    Privates erledigen ... etc.


    habe unterdessen alte screenshots gefunden
    hiermit kann ich es vergleichen
    mit der neuen Version von Windows 10 1903
    ( Farben ... Erweiterungen ... Add ons etc. )
    evtl. hier posten und schritt für schritt
    vielleicht kann man da was draus machen
    etwas an Farbe oder so anzupassen



    Danke !

    Hallo zusammen


    Heute 12.07.2019 war ich für einige Std. fort
    ( wegen Private Gründe )


    als ich nach Hause kam und den LapTop aufstartete
    war alles so anders ( Windows Version 1903 )
    vorherige Version > 1803


    nun gut ... sieht a schrecklich aus
    keine Farbe ... nichts ... alles so hell ( weiss )


    Bitte um Hilfe !


    P.S.: weiss nicht ob schon irgendwo ein Thread offen ist
    über dieses Thema Farbe ... etc. ... nun ja nun gut ...


    ich wünsche mir mir mehr Farbe aber weiss nicht wie und wo etc.
    leider kann ich kein screenshot posten
    ( wie es vorher ausgesehen hat bei mir ) da ja eben
    das neue Update von Windows 10 Version 1903 drauf ist ...


    Danke !


    Edit
    bei der Einstellung Personalisierung Farbe
    kann ich nichts ändern ( gräulich )
    anklicken nützt nichts
    auch da alles weiss ... hell ... keine Farbe


    so nebenbei
    liegt es etwa an Open Shell ?
    habe Open Shell installiert


    hier zum Beispiel ein screenshot
    vom Forum ( Total hell ... weiss) > 01.jpg


    und so sieht es aus bei
    Einstellung Personalisierung Farbe > 02.jpg

    dann belasse ich es so wie es ist ...
    ein Systemwiederherstellungspunkt ist immer irgendwann nützlich
    ( gemäss post von Esther ( EstherCH )
    so wie ein Backup ( der gute link von Günther > Guepewi )


    Danke an beide


    es war nur eine SicherheitsFrage ( Thread )
    hab nichts geändert ... Das System lauft gut

    @JochenPankow


    in etwa 30 Tage ... also am 03.08.2019
    gebe ich Dir hier in diesem Thread eine Antwort
    das etwa so lautet ...


    mein LapTop ... Betriebssystem Windows 10 etc.
    funktioniert immer noch gut ... kein Absturz und ähnliches
    also kein Geschrei von mir oder HilfeRuf an Euch hier ( LOL )


    bis jetzt lauft alles bestens ...

    @Guepewi
    Hallo Günther


    meine Kiste ( wie Du es nennst ) lauft gut
    und ausserdem wie ich schon beschrieben habe ( post #1 )
    benutze den MusicBee seit lange Zeit ( als Reserve den AIMP )
    ( Zitat von mir: benutze den MusicBee seit lange aber sowas ist mir nie passiert )


    naja ... nun gut ... es lauft ja wieder ...
    ===
    Edit ( 03.07.2019 ... 11:30 h )
    MusicBee Forum ( MusicBee Version 3.3 )
    https://getmusicbee.com/forum/…p?topic=27074.0#msg161092
    >>> https://getmusicbee.com

    Hallo Leute
    Hallo zusammen


    @Guepewi
    Hallo Günther


    Nein ... falsch gedacht
    Du hast mir schon wieder sehr geholfen
    Dein Zitat: Weiter kann ich dir auch nicht helfen !


    Danke für den guten link ( gespeichert )
    ( wie immer ... gute links )


    ich hab den MusicBee wieder
    aber die Portable Version


    sobald ich Zeit habe
    nehme Kontakt mit dem Inhaber des MusicBee
    die neue Version 3.3 ist frisch draussen ( evtl. ein Bug oder so )

    Hallo Leute
    Hallo zusammen


    lange Zeit her ... was für ein Wetter ( HitzeWelle )
    jetzt schwül warm ... ok ... zur Frage


    hoffentlich kennt sich jemand gut mit MusicBee
    heute so gegen Mittag von nichts
    will MusicBee nicht mehr öffnen


    es kommt so eine komische Meldung
    diese gibt den Hinweis
    der Zugriff auf die MusicBee Bibliothek wurde verweigert


    habe den MusicBee mehrmals komplett deinstalliert
    und wieder neu installiert ... nichts ... es will nicht mehr
    kurz gesagt: es geht nicht auf ... komisch ...
    benutze den MusicBee seit lange aber sowas ist mir nie passiert


    Danke !


    falls ein screenshot Bitte sagen
    ===
    zum Glück habe ich als Reserve den AIMP

    Hallo zusammen


    es ist nicht so schlimm
    aber für mich Wichtig !


    mein Hobby ist Wetter also Meteo
    nun gut ... da ich es öfters brauche
    insbesonders zwischen Frühling und Sommer
    ist es für micht sehr Wichtig ! ...
    ich rede wegen einige Webseiten ( Google Maps )
    insbesonders den Regen Radar


    hoffentlich bin ich hier richtig ( Sektion ) > Thread


    die Meldung lautet: Google Maps kann auf dieser Seite
    nicht richtig geladen werden


    wenn ich diese Meldung schliesse ( auf ok klicke )
    funktioniert die seite trotzdem
    möchte nur wissen woran es liegt ( Meldung )


    falls screenshot Bitte sagen
    Danke !


    hier eines von vielen ( link )
    http://www.raintoday.co.uk