Beiträge von Poeli

    Hallo,
    ich suche für einen bekannten eine Grafikkarte. Ich weiss jetzt nicht um welches Spiel es sich handelt aber die Anforderung ist mindestens eine Geforce 8800. Die ist soweit ich weiss ja schon etwas älter. Welche "preisgünstige" könnte man analog dazu empfehlen?
    Gibt es sowas wie aktuell Geforce 950? Oder eine aus der 700er reihe?


    Danke euch jedenfalls

    Naja jetzt wo dus sagst, also wenn man unten rechtsklick eigenschaften klickt dann ist man bei Taskleiste und Startmenü - dort hätt ichs unter einem richtigen Windows gesucht.
    :D Wenigstens kann ich mich ab und zu im Forum wieder blicken lassen, da ich ansonsten relativ PC Poblemfrei bin.

    Ahh! Auf diese Option bin ich bisher nicht gekommen, warum sie das nicht gleich bei Startmenü Einstellungen unterbringen.
    Bei dem PC wo ich aktuell bin stellt es das zumindest um. Ich muss es dann auf dem betreffenden PC auch noch testen aber ich denke das wird es gewesen sein.

    Hallo!
    Ich habe folgendes "Problem". Das Startmenü funktioniert normal, ich kann draufklicken (gibt auch PCs wo schon das nicht geht ;-) Und dann bei Alle Apps habe ich eben die Programme.
    Nur was sich auch nach längeren Benutzen nicht "aktiviert" hat ist dass in dem grauen Bereich unter dem Namen die öfters angeklickten programme sammeln.
    Hatte das schon jemand? Ich habe das Problem auch auf einem zweiten PC ziemlich genau so.
    Ein wirkliches Startmenü-Menü habe ich eigentlich nicht gefunden.


    Danke und schöne Grüße

    Also bei Netbooks und auch heutigen Notebooks ist der Kick einfach meistens RAM verdoppeln (ev. auch auf schnellere MHZ umsteigen) oder so viel wie geht und auf eine flotte SSD umsteigen. Dann mag zwar vielleicht der Atom Prozessor noch ein Flaschenhals sein aber der muss halt dann arbeiten...
    Bei so gut wie allen Modellen die mit 1GB ausgeliefert wurden ist glaube ich ein zweiter slot frei, 2 GB sollte man Win 7 schon geben...

    Hallo!
    interessante Fragen.
    Also ich hatte Piwik lange im Einsatz, eigentlich bis quasi letztens wo meine komplette Seite wegen dem CMS gehijackt wurde.
    Grundsätzlich hatte ich mit Piwik eigentlich immer viel Freude und kaum Nachteile.
    Bzgl SEO glaube ich nicht dass es Nachteile hat. Da hilft es unabhängig davon sich auf den google webmastertools zu registrieren, dort eine xml sitemap hochzuladen und die dortigen "Warnungen" zu beachten.
    Beides gleichzeitig würde vermutlich gehen.
    Piwik selbst ist relativ übersichtlich bzw so dass man sich dann zurecht findet. Man kann auch einen regelmäßigen Bericht per mail bekommen usw.
    Auch die Piwik Updates (ähnlich wie beim CMS selbst) funktionieren ganz gut. Zwei drei Klicks auf weiter und man hat die neueste Version gleich installiert. Ohne neuem upload usw.
    Was nun genauer ist weiss ich nicht, wenn man einen javascript blocker verwendet, könnte grundsätzlich beides blockiert werden. Ansonsten, ich will nicht abwerben, aber piwik hat sicherlich auch ein eigenes Forum wo du Detailfragen einmal stellen könntest.


    Viel Erfolg und schöne Feiertage noch!

    Hallo und erstmal schöne Weihnachtstage! :saint:


    Ich hatte bisher diese Konfiguration, Domainname Anbieter, Webspace Anbieter. Ich bin am überlegen den Webspace aufzugeben da ich mehr Arbeit habe das CMS zu updaten als ich Besucher habe. Tut mir zwar irgendwie leid aber ist nunmal so.
    Nun habe ich mir wordpress.com angeschaut und dort eine Seite registriert. Jetzt möchte ich gerne dem Dom anbieter "sagen", also in der GUI eintragen, dass es auf meine seite also beispiel.wordpress.com leiten soll.
    Ich habe dass dann hier so stehen: Type: cname record Host: www1 beispiel.wordpress.com ttl 30min
    Allerdings bei a record Host www steht dann die IP adresse des Servers wo ich früher meinen Webspace hatte. Dort will er jetzt eine IP Adresse haben, keinen Namen, dann müsste ich jetzt die dort von wordpress.com eintragen? Weil beispiel.wordpress.com hat ja keine eigene IP oder doch?


    Grundsätzlich sind mir die Begriffe etwas geläufig aber trotzdem stehe ich gerade auf der Leitung.


    Danke euch!
    Poeli

    Hallo!
    Ich weiss jetzt nicht ob ich im Hardwarebereich ganz richtig bin es geht auch um ein bischen Software.
    Mir gehts grundsätzlich um Handy und Geräte Aufladen über USB. Ein bisschen habe ich über die Standards schon was erfahren. Es gibt scheinbar einen den speziell Apple verwendent um anzukündigen dass das Gerät mehr Strom braucht und auch einen von Android (oder dem ganzen Rest).
    Beispiel ich habe hier ein älteres iPad das ich an meinem Lenovo Dock anschließe (das Dok hat ein eigenes 90W Netzteil) so wenn der PC in der dock ist, tröpfelt der Strom nur hinein es steht dort "wird nicht geladen" (wird bissel voller) wenn ich den PC rausnehme und das Kabel an der "always on" Buchse hängt steht plötzlich wird geladen. (also genug Saft sollte da sein)
    So ein Alcatel One Touch lade ich seit der früh über eine usb 3.0 oder 2.0 Buchse auf dem Dock (mit Laptop drinnen) was irgend wie bei 80% ist...
    Also alles etwas mühsam. Es gibt so USB Adapter die dem PC anzeigen noch mehr Power herzugeben, ist das sinnvoll? Kann ich Softwareseitig irgend etwas tun? Am PC sollten eigentlich die aktuellen Treiber sein. Ich würde gerne irgend wie die Thematik verstehen.
    Ich glaube das in der "dümmsten" Config USB 3.0 immer noch ein bisschen mehr hergibt als 2.0.
    Soetwas wäre wahrscheinlich interessant http://www.plxdevices.com/Legi…rator-p/8973460027644.htm obwohl der Preis natürlich sich erstmal rentieren muss...
    Schöne Grüße

    Also mit der neuen ISO kann man einen PC frisch formatieren auch wenn man nur den Windows 7 Key eintippt. Das steht zwar nicht dabei funktioniert aber.


    Ich habe beim Windows-Webupdate nicht gespürt das Programme verloren sind (habe aber nicht nachgezählt). Eine andere Lösung fällt mir auch nicht ein.

    Aber das Passwort (nicht online synchronisiert) ist ja auch auf den PC gebunden? Na gut ich werde mir das mit dem PIN noch genauer ansehen.
    Mag sein dass diese Kombo gut ist für Leute mit online Konto, ich habe eigentlich eines offline, (hoffe ich zumindest).


    Danke schonmal für die Hinweise.

    Hallo!
    Ich habe auf meinem etwas älteren Laptop nun die neuste Win 10 Iso installiert. Soweit alles ganz gut. Zuerst wollte der Fingerabdruckleser nur sohalb, mit einem neueren Treiber nun ganz.
    ABER
    Windows 10 will dass man um einen Fingerabdruck anlegen zu können sich einen PIN vergibt, der aus hmm zahlen besteht...?
    Danach kann man den Finger einlesen. Ich nutze ansonsten ein relativ sicheres längeres Passwort.
    So nun gibt es den "kurzen" PIN, mein langes Passwort und eben den Finger.
    Wenn ich nun den PIN "vergessen lasse" (gibt Menü dafür). Will er auch meinen Finger nicht mehr annehmen - WO ist die logik? Ich habe ein sicheres PW, sodass der Finger schon fast eine aufweichung der Sicherheit ist und nun brauche ich zusätzlich noch einen "kurzen" PIN aus nur zahlen damit ich das so nutzen kann?
    Da kann ich ja gleich 123 als PW nehmen und das jedes mal eintippen. Oder wie seht ihr das?
    Gibts eine Möglichkeit das anders zu machen? Habe verbaut ein AuthenTec Inc. AES1660 und leider keinen Irisscanner, :D da wird dann das gleiche sein 5 stellige PIN und ein hoch sensibler Irisscanner oder wie?


    Wie macht ihr das?


    Ich glaube ich werde einfach Pii nehmen, das sollte sicher genug sein für die meisten Daus.

    Tschuldige dass ich hier so viel schreibe, aber kann gut sein das jemand den Beitrag mal findet und all seine Fragen geklärt sind.
    Es scheint also tatsächlich so dass wenn man in der Windows Datenträgerverwaltung zwischen MBR und GPT auf einer leeren Platte wechselt dass der dann davor die 128MB MSR anlegt, warum auch immer.
    Wenn ich die nur Daten-Platte mit AOMEI Partitionierungsprogramm bearbeite, also dort die 128MB lösche bzw eine große Partition anlege, lässt sich die 4 TB Platte genau so befüllen und auch auf nur BIOS PCs mit 64bit Betriebsystem nutzen. Wechsel der PC mit USB 3 Dock kein Problem.
    Das einzige was mir jetzt nicht klar ist, wieso ich die 4K Festplatte nach dem Firmwareupdate meines Fantec USB 3 Dock komplett neu initialisieren musste. Wirkt so als hätte der bisher irgend ein emuliertes 4K verwendet - das lasse ich nun ungeklärt. Aber Fleiss zahlt sich aus, jetzt weiss ich alle Kombinationen der Typen.

    Kleiner Tipp an alle die Shutup10 oder in den GPO rumgefummelt haben, ihr müsst zuerst alles wieder auf Ausgang stellen und alle Updates zulassen. Bei mir wurde es nicht angezeigt da fiel mir der Maulkorb ein, dannach wurde das update angezeigt. Merkwürdigerweise hats auch erst beim 2. mal funktioniert,kann aber sein das das WLAN zu früh aus war. Wie auch immer jetzt ist die Versionsnummer die höhere, die 10586.
    Hat schon bissel gebraucht aber nun scheint es fehlerfrei installiert. (Dell Tablet)
    Vom ISO das "Setup" starten habe ich mich nicht getraut das hat zu sehr nach komplett installieren gewirkt.
    Auch schon so war es etwas merkwürdig das am Ende vom Setup sicherlich 1 Minute lang ein dicker Schriftzug war "All ihre Persönlichen Daten sind nach wie vor wo sie sind" - achja sollten sie das vielleicht ja nicht mehr?? (MS Logik)

    Diese Faustregeln sind gut. Allerdings um ehrlich zu sein Tune Up Utilities (also die alten aus 2004 oder ähnlich) waren schon ganz gut zum Aufräumen und Registry aufräumen und so. Besonders zu XP Zeiten noch, weil XP ja mit der Zeit immer langsamer geworden ist. Seit Win 7 ist das ja nicht mehr so tragisch.
    Auch findet man im TU Utilities einige Einstellungen viel schneller als über echte Menüs.
    Mittlerweile gehört das ding laube ich Avast und nutze ich nicht mehr.

    Hallo nochmal, die nötigsten Infos habe ich ja oben zusammengefasst und nun auch noch dokumentiert dass die MSR Part. nicht auf einer Datenplatte sein muss. Auf Disk 2 war die 128MB Partition, welche ich zuerst gelöscht habe und dann die Hauptpartition vergrößert habe. Das kann AOMEI im laufenden Betrieb. (Backup der Platte habe ich auf anderer Platte, das einzige was mich dort etwas stutzig macht dass Acronis ein Schlosslogo dabei hat was auf Passwort/Verschlüsselt hindeutet was ich nicht verwendet habe)
    Nicht dass mir jetzt einer sagt ich tue das wegen den 128MB - ich tue das damit ich im Fehlerfall leichter alles wiederfinde und möglichst einfach/sauber ist. Darum sind jetzt alle auch GPT. Was ich jetzt noch demnächst nur für mich teste ob die zwei großen Platten auch ganz einfach über USB Dock an einem 64bit Laptop verwendbar sind. (Manche USB Docks sind limitiert)
    Der Monk in mir will zwar nun auch die 8MB auf C korrigieren aber das bleibt jetzt bis zur nächsten OS Installation so.


    Fotolink http://postimg.org/image/7eybg724v/ (ich wollte es gleich Sichtbar einblenden das geht aber nicht weil die Nachricht dann zu groß ist)

    So, also die Backupzeit von EaseUS Todo habe ich ja oben bereits erklärt. Das war per Boot-USB Stick.
    Nun bei Acronis 2015 per CD sieht es so aus. Auf der aktuellen CD haben sie nun eine 64bit boot-auswahl, was wie ich gelernt habe wichtig ist um GPT Partitionen zu lesen - sehr gut. Also ich habe 64bit gewählt und meine 2,81TB gesichert. Schon beim LED Blinken am PC und Dock war klar es ist deutlich mehr Aktivität. Komprimierung habe ich auf Hoch (nicht Maximal) gestellt. Laufzeit 8:08 bis gleicher Tag 13:47 Dateigröße 2,66TB. Also leider doch massiver unterschied. 28 Stunden zu 5,75 Stunden!


    Wie gesagt hängt vom Anwendungszweck ab was man nimmt, ich muss für viele Daten Acronis nehmen. Ist jedem überlassen, war nur jetzt noch eben der Direktvergleich für mich noch interessant darum die Darstellung.

    Danke euch, ich will die Diskussion jetzt eh nicht lange ziehen. Ich werde es morgen Früh noch mal mit Acronis starten sofern das die Platten richtig erkennt und dort mal auf Laufzeit und Endgröße achten und euch wissen lassen.
    Ist halt leider so wenn man auf Youtube etwas aktiv ist und mit mehreren Kameras filmt und auch gerne Fotos macht dass sich schnell Daten sammeln.
    Immerhin war die EaseUS Supportantwort sehr schnell bei mir. Werde ihnen vielleicht noch mal Rückmelden was sich bei mir ergeben hat. Immerhin war es unter ihrer Zeit, sie dachten 2,6TB Daten für 30 Stunden, ich hatte 2,8TB Daten in 28 Stunden.


    NAS oder RAID kommt deswegen für mich nicht in Frage weil ich dann noch ein Gerät mehr habe zu Warten und auch die Platten
    immer laufen. Jetzt lege ich die mit der Backup Datei HDD in den Kasten und riskiere halt dass ich ein paar Wochen Daten verliere, aber unangekündigt gehen Platten kaum kaputt und auch sonst ist mir die letzten Jahre nichts kaputt geworden. Wichtig ist es halt vor Umstellungen oder Upgrades etwas zu machen.


    Man könnte auch mit Windows Explorer rüber kopieren und ab und zu mit SyncBack einfach die Dateien synchronisieren, vielleicht wär das langfristig für mich eh ganz gut. Achzu viele Möglichkeiten.


    Zum USB 3.0 Speed in der Konfig, unter meinem laufenden System von der Quell HDD die ich sichern will eine 3,3GB Datei rüber auf Ziel HDD (in USB Dock) kopieren macht Windows mit ca 170MB/s, (schwankt zeigt auch mal kurz 200 an). Also ich glaube einfach das EaseUS To Do Backup im Paritionsmodus (wie es der Techniker ja beschreibt) mit 20MB/s viel zu genau/langsam was auch immer ist, zumindest für meine Datenplatten. Meine Systemplatte hat es bereits einmal wiederhergestellt das muss ich ihm zu gute halten.
    Das sieht man halt auch schön auf deren Webseite dass die noch größere Produkte haben und ich denke durchaus das die teureren Produkte schneller sind, sie deuten das ja mit Blitzen an, also die kleinen Programme sind langsam und billiger, aber eben nur damit sie die teuren auch verkaufen können, ist ja okay, ist ihr Geschäftsmodell.

    So also das Backup ist als ich heimkam fertig gewesen. Die Datei hat 2,7TB und die zu sichernde Menge war sogar 2,81 was mir aber dafür das ich es auch höchste Komprimierung gestellt habe zu "wenig" ist.
    Das Timestamp ist auf ca 14 uhr. Also ist es von 8. nov 10:20 bis 9. nov 14 uhr gelaufen. Also wenn ich mich nicht verrechnet habe dann 28 Stunden gelaufen?
    Jetzt weiss ich ja woran ich arbeiten kann, nur neuen Schlafplatz muss ich finden.

    Okay.
    Langsam habe ich meine Infos zusammen.
    GPT kann grundsätzlich so gut wie jedes OS bearbeiten, hauptsächlich die x64. Keine "Angst" davor. Das Problem besteht im booten davon.
    Sprich eigentlich kann ich alle externen Platten die ich habe auch gerne damit formatieren solange ich nicht von einem PC davon starten oder großartig etwas mit Linux oder 32bit OS mache.
    EFI hat speziell nichts mit GPT zutun, erst wenn ich von GPT Festplatte booten will, dann brauche ich tatsächlich EFI.
    MSR auf einer GPT Partitionierten Festplatte wird nicht benötigt (mag sein dass es benötigt wird wenn es die boot Systemfestplatte ist).
    Den letzten Punkt kann ich genauer beweisen wenn ich eine flotte Backupmöglichkeit für diese Datenfestplatte gefunden habe.